<!DOCTYPE html>
<!-- [ published at 2018-04-26 10:44:39 ] -->


<!---->
<html>
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta name="sudameta" content="urlpath:b/nw/; allCIDs:277,257,260,266,283,321,258,315,327">
    <title>探索精选潮流彩妆 连卡佛为您打造春日闪亮造型|连卡佛|妆容_新浪时尚_新浪网</title>
<meta name="keywords" content="连卡佛,妆容" />
<meta name="description" content="春日初始，万物复苏，和煦春风带走了冬日的萧瑟，伴着愉悦与新生信步而来。摒弃冬季厚重妆容，蜕变春日轻盈造型。著名精品百货连卡佛甄选多款护肤及美妆产品，在浪漫春季邀您一起，从护肤到彩妆焕然一新，由内而外打造完美闪亮造型。素颜美肌从基础开始，让肌" />
<meta name="tags" content="连卡佛,妆容" />
	<meta property="og:type" content="news" />
<meta property="og:title" content="探索精选潮流彩妆 连卡佛为您打造春日闪亮造型" />
<meta property="og:description" content="探索精选潮流彩妆 连卡佛为您打造春日闪亮造型" />
<meta property="og:url" content="http://fashion.sina.com.cn/b/nw/2018-04-26/1010/doc-ifztkpin3668683.shtml" />
<meta property="og:image" content="http://n.sinaimg.cn/fashion/transform/138/w550h388/20180426/Cz6x-fzrwiay9653832.jpg" />
    <meta name="stencil" content="PGLS001741">
<meta name="publishid" content="fztkpin3668683" />
<meta name="comment" content="fsh:comos-fztkpin3668683" />
<meta name="sudameta" content="comment_channel:fsh;comment_id:comos-fztkpin3668683" />
<meta name="mediaid" content="新浪时尚">
<meta name="sudameta" content="sinaog:0" />

<meta name="mobile-agent" content="format=html5; url=http://fashion.sina.cn/b/2018-04-26/detail-ifztkpin3668683.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://fashion.sina.cn/b/2018-04-26/detail-ifztkpin3668683.d.html">
<meta name="mobile-agent" content="format=wml; url=http://fashion.sina.cn/b/2018-04-26/detail-ifztkpin3668683.d.html">
    
    <link rel="alternate" type="application/rss+xml" title="新浪_新浪时尚新闻_美容新闻"  href="http://rss.sina.com.cn/fashion/beauty/news.xml" />
    <meta property="article:published_time" content="2018-04-26T10:10:46+08:00" />
<meta property="article:author" content="新浪时尚" />


	<script type="text/javascript" src="http://www.sinaimg.cn/home/sinaflash.js"></script>
	<!-- 导航 登录 css -->
    <link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
    <link href="//n0.sinaimg.cn/common/channelnav/css/common_nav.css" rel="stylesheet" type="text/css"/>
    <!--评论组件样式-->
    <link rel="stylesheet" type="text/css" href="//n2.sinaimg.cn/finance/sina_comment_2017/build/sina-comment-min.css">
	<!-- 天乙 css -->
    <link rel="stylesheet" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
    <!-- 正文页css -->
    <link rel="stylesheet" href="//n3.sinaimg.cn/contentPage/index/css/pages/public.css">
	<link rel="stylesheet" type="text/css" href="//n3.sinaimg.cn/contentPage/index/css/pages/fashionIndex.css">

    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/core.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/require.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/contentPage/index/js/pages/SinaPage.js"></script>

	<!-- 自增js -->
	<script type="text/javascript" src="//d1.sina.com.cn/litong/zhitou/sspnew.js"></script>
<script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js"></script>
</head>
<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
<script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
<script type="text/javascript">
var $SCOPE = {
    SINA_COMPONENTS: {}  //为模块化使用的对象
};
//设定为提前一屏触发
SinaPage.config.triggerDistance = 500;
SinaPage.config.apis = {"try":"http:\/\/interface.sina.cn\/fashion\/try_v2018.d.json","video":"http:\/\/interface.sina.cn\/fashion\/video_v2018.d.json","Hdpic":"http:\/\/interface.sina.cn\/fashion\/slide_v2018.d.json","zt":"http:\/\/interface.sina.cn\/fashion\/zt_v2018.d.json","original":"http:\/\/interface.sina.cn\/fashion\/jcyc_v2018.d.json","rank":"http:\/\/interface.sina.cn\/fashion\/rank_v2018.d.json","cyzx":"http:\/\/interface.sina.cn\/fashion\/zx_v2018.d.json","star":"http:\/\/interface.sina.cn\/fashion\/star_v2018.d.json","zl":"http:\/\/interface.sina.cn\/fashion\/zl_v2018.d.json","show":"http:\/\/interface.sina.cn\/fashion\/show_v2018.d.json","cosmetic":"http:\/\/interface.sina.cn\/fashion\/cosmetic_v2018.d.json"};
var SINA_TEXT_PAGE_INFO = {
        entry: 'fashion',
        channel: 'fsh',
        newsid: 'comos-fztkpin3668683',

        // 是否隐藏评论入口
        hideComment: false,
        // 是否隐藏评论列表(0,1)
        hideCommentList: 0,

        // 微博分享后面的@用户uid
        uid: '1765148101',

        // 文章docid，用来检测是否已收藏
        docID: 'http://doc.sina.cn/?id=comos:fztkpin3668683',

        pagepubtime: '2018-04-26',
        difDay: 180,
        ADIDs: ["PublicRelation2","PublicRelation3","left_focus_ad","PublicRelation6","PublicRelation8","pl_sideAd"],

        // 底部微博推荐，如果没有，不填即可
        weiboGroupID: ''

    };
</script>
<!--主导航-->
<!-- 登录js -->
<div class="sina15-top-bar-wrap" id="sina15-top-bar-wrap-astro" data-sudaclick="public_topnav">
  <div class="sina15-top-bar-inner">
    <div class="sina15-nav">
      <ul class="sina15-nav-list">
        <li class="sina15-nav-list-first" data-sudaclick="nav_home_p"><a href="http://www.sina.com.cn/">新浪首页</a></li>
        <li data-sudaclick="nav_news_p"><a href="http://news.sina.com.cn/">新闻</a></li>
        <li data-sudaclick="nav_sports_p"><a href="http://sports.sina.com.cn/">体育</a></li>
        <li data-sudaclick="nav_finance_p"><a href="http://finance.sina.com.cn/">财经</a></li>
        <li data-sudaclick="nav_ent_p"><a href="http://ent.sina.com.cn/">娱乐</a></li>
        <li data-sudaclick="nav_tech_p"><a href="http://tech.sina.com.cn/">科技</a></li>
        <li data-sudaclick="nav_blog_p"><a href="http://blog.sina.com.cn/">博客</a></li>
        <li data-sudaclick="nav_photo_p"><a href="http://photo.sina.com.cn/">图片</a></li>
        <li data-sudaclick="nav_zhuanlan_p"><a href="http://zhuanlan.sina.com.cn/">专栏</a></li>
        <li class="sina15-nav-list-last"><a href="#" class="sina15-more" data-action="dropdown" data-target="more">更多<i class="sina15-icon sina15-icon-arrows-a"></i></a></li>
        <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
      </ul>
      <ul id="more" class="sina15-nav-others">
        <li><a data-sudaclick="nav_auto_p" href="http://auto.sina.com.cn/">汽车</a><a data-sudaclick="nav_edu_p" href="http://edu.sina.com.cn/">教育</a><a data-sudaclick="nav_fashion_p" href="http://fashion.sina.com.cn/">时尚</a><a data-sudaclick="nav_eladies_p" href="http://eladies.sina.com.cn/">女性</a><a data-sudaclick="nav_astro_p" href="http://astro.sina.com.cn/">星座</a><a data-sudaclick="nav_health_p" href="http://health.sina.com.cn/">健康</a></li>
        <li><a data-sudaclick="nav_leju_p" href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina">房产</a><a data-sudaclick="nav_history_p" href="http://history.sina.com.cn/">历史</a><a data-sudaclick="nav_video_p" href="http://video.sina.com.cn/">视频</a><a data-sudaclick="nav_collection_p" href="http://collection.sina.com.cn/">收藏</a><a data-sudaclick="nav_baby_p" href="http://baby.sina.com.cn/">育儿</a><a data-sudaclick="nav_book_p" href="http://book.sina.com.cn/">读书</a></li>
        <li class="sina15-nav-others-last"><a data-sudaclick="nav_fo_p" href="http://fo.sina.com.cn/">佛学</a><a data-sudaclick="nav_games_p" href="http://games.sina.com.cn/">游戏</a><a data-sudaclick="nav_travel_p" href="http://travel.sina.com.cn/">旅游</a><a data-sudaclick="nav_mail_p" href="http://mail.sina.com.cn/">邮箱</a><a data-sudaclick="nav_guide_p" href="http://news.sina.com.cn/guide/">导航</a></li>
      </ul>
    </div>
    <!--通行证组件start-->
        <div class="sina15-client">
        <div class="sina15-client-tl">
            <a class="sina15-more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i class="sina15-icon sina15-icon-arrows-a"></i></a>
        </div>
        <ul id="mobileclient" class="sina15-dropdown">
            <li><a data-sudaclick="nav_app_weibo_p" href="http://m.sina.com.cn/m/weibo.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weibo"></i>新浪微博</a></li>
            <li><a data-sudaclick="nav_app_news_p" href="http://news.sina.com.cn/m/sinanews.html" target="_blank"><i class="sina15-ico-client sina15-ico-news"></i>新浪新闻</a></li>
            <li><a data-sudaclick="nav_app_sports_p" href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-sports"></i>新浪体育</a></li>
            <li><a data-sudaclick="nav_app_ent_p" href="http://ent.sina.com.cn/app/download/" target="_blank"><i class="sina15-ico-client sina15-ico-ent"></i>新浪娱乐</a></li>
            <li><a data-sudaclick="nav_app_finance_p" href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-finance"></i>新浪财经</a></li>
			<li><a data-sudaclick="nav_app_zhongce_p" href="http://zhongce.sina.com.cn/about/app" target="_blank"><i class="sina15-ico-client sina15-ico-zhongce"></i>新浪众测</a></li>
            <li><a data-sudaclick="nav_app_blog_p" href="http://blog.sina.com.cn/lm/z/app/" target="_blank"><i class="sina15-ico-client sina15-ico-blog"></i>新浪博客</a></li>
            <li><a data-sudaclick="nav_app_video_p" href="http://video.sina.com.cn/app" target="_blank"><i class="sina15-ico-client sina15-ico-video"></i>新浪视频</a></li>
            <li><a data-sudaclick="nav_app_game_p" href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-games"></i>新浪游戏</a></li>
            <li><a data-sudaclick="nav_app_weather_p" href="http://m.sina.com.cn/m/weather.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weather"></i>天气通</a></li>
        </ul>
    </div>
    <div id="SI_User" class="TAP14">
    <div class="ac-rgst"> <a data-sudaclick="nav_app_passport_i" href="https://login.sina.com.cn/signup/signup?entry=fashion" class="msg-link" target="_blank">注册</a> </div>
      <div class="ac-login">
        <div data-sudaclick="nav_passport_i" class="ac-login-cnt "> <a href="#" class=""><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a> </div>
      </div>
    </div>
    <!--/通行证组件end-->
  </div>
</div>
<!--/主导航-->
<!-- main content start -->
<div class="main-content w1240">
    <!-- 广告 -->
	
    <!-- 广告end -->
    <!-- 搜索栏 search start -->
    <div class="path-search">
	    <!--面包屑 -->
        			<div class="path" data-sudaclick="blkChannelLogo">
			<a data-sudaclick="cnav_logo_mil_p" class="channel-logo fashion-channel-logo" href="http://fashion.sina.com.cn/"></a>            <div class="channel-path"><a href="http://fashion.sina.com.cn/">新浪时尚</a> <span class="spliter">&gt;</span> <a data-sudaclick="cnav_breadcrumbs_p" href="http://fashion.sina.com.cn/beauty/">美容</a> <span class="spliter">&gt;</span> <a data-sudaclick="cnav_breadcrumbs_p" href="http://roll.fashion.sina.com.cn/beauty/news/index.shtml">品牌资讯</a><span class="spliter"> &gt;</span><span> 正文</span></div>
        </div>

        <!--面包屑 end-->
        <div class="search" data-sudaclick="cnav_search_p">
            <form action="http://search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get"
                  target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词"
                           onfocus="if(this.value == '请输入关键词') this.value = ''"
                           onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
    <!-- 搜索栏  search end -->
    <h1 class="main-title">探索精选潮流彩妆 连卡佛为您打造春日闪亮造型</h1>
    <!-- page-tools start -->
    <div class="top-bar-wrap" id="top_bar_wrap">
        <div class="top-bar ani" id="top_bar">
            <div class="top-bar-inner clearfix">
                <div class="second-title">探索精选潮流彩妆 连卡佛为您打造春日闪亮造型</div>
                <div class="date-source">
                    <span class="date" data-sudaclick="content_time_p">2018年04月26日 10:10</span>
								<span class="source content-color" data-sudaclick="content_media_p">新浪时尚</span>
                    <!-- <a href="http://ent.sina.com.cn/" target="_blank" class="source ent-source" data-sudaclick="media_name" rel="nofollow">新浪娱乐</a> -->
                    <!-- <span class="author">作者王涛</span> -->
                </div>
                <div class="page-tools" data-sudaclick="blk_share">	
                    <span class="tool-icon tool-des-fs first"><a ani-click='scaleDes' ani-hover='bounceFromTop' node-type='decrease-fs' href="javascript:;" title="缩小字体" data-sudaclick="content_smallerfont_i">缩小字体</a></span>
                    <span class="tool-icon tool-ins-fs"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" data-sudaclick="content_biggerfont_i">放大字体</a></span>
                    <span class="tool-icon tool-fav"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页" data-sudaclick="content_fav_p">收藏</a></span>
					<span class="tool-icon tool-wb"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博" data-sudaclick="content_weiboshare_i">微博</a></span>
                    <span class="tool-icon tool-wx"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信" data-sudaclick="content_wechatshare_i">微信</a></span>
                    <span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享" data-sudaclick="share">分享</a></span>
                    <span class="tool-icon tool-cmt"><a ani-hover='bounceFromTop' node-type='comment' href="javascript:;"><span class="num content-color" node-type="comment-num" data-sudaclick="blk_comment"></span></a></span>

                    <div class='share-more-list' style='display:none;' id='share_more'>
                        <span  class='tool-icon tool-share-qq'><a href="javascript:;" data-share='qq' title="分享到QQ" data-sudaclick="content_qqshare_i">腾讯QQ</a></span>
                        <span  class='tool-icon tool-share-qqzone'><a href="javascript:;" data-share='qzone' title="分享到QQ空间" data-sudaclick="content_qzoneshare_i">QQ空间</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- page-tools end -->
    <!-- 正文 start -->
    <div class="article-content clearfix" id='article_content'>
        <div class="article-content-left">
            <!-- 正文广告top start -->
            		<div class="ad top-ad">
			<!-- 标题下方短通栏 begin -->
            <ins class="sinaads" id="PDPS000000060749" data-ad-pdps="PDPS000000060749"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060749')})</script>
            <!-- 标题下方短通栏 end -->
		</div>

            <!-- 正文广告top end -->
            <!-- 引文 start -->
			
            <!-- 引文 end -->
            <!-- 正文 start -->
			<!-- fashion_article_uptg_v2017_content -->
<!-- 风格大赏20171123jm begin -->
<div id="fashion_tg" style="width: 100%; text-align: center;"></div>
<script>
        function formatDate(str) {
                return str.replace(/-/g, '\/');
        }
	function loadAd(param) {
		var curTime = new Date(),
			startTime = new Date(formatDate(param.startTime)),
			endTime = new Date(formatDate(param.endTime)),
			container = document.getElementById(param.container);
		if (curTime >= startTime && curTime <= endTime) {
			container.innerHTML = param.content;
		} else {
			container.innerHTML = '';
		}
	}
	loadAd({
		startTime: '2017-11-23 00:00:00',
		endTime: '2017-12-31 00:00:00',
		container: 'fashion_tg',
		content: '<iframe width="680px" height="191" frameborder="0" scrolling="no" src="http://fashion.sina.com.cn/iframe/2017uptg/index.shtml"></iframe>'
	});
</script>
<!-- 风格大赏20171123jm  end -->

            <div class="article" id="artibody" data-sudaclick="blk_content">
				<script type="text/javascript">
					window.sina_survey_config = {
    					surveyCss: true,               //调查问答样式true, false, http （不使用默认样式配置false或者不传此参数）
    					resultCss: true,               //调查结果样式true, false, http （不使用默认样式配置false或者不传此参数）
    					source: 'vote'               //通过来源设置图片宽高 sina(手浪), vote(默认)
					}
				</script>
                <p>　　春日初始，万物复苏，和煦春风带走了冬日的萧瑟，伴着愉悦与新生信步而来。摒弃冬季厚重妆容，蜕变春日轻盈造型。著名精品百货连卡佛甄选多款护肤及美妆产品，在浪漫春季邀您一起，从护肤到彩妆焕然一新，由内而外打造完美闪亮造型。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/transform/138/w550h388/20180426/Cz6x-fzrwiay9653832.jpg" alt="" longdesc="http://n.sinaimg.cn/fashion/transform/138/w550h388/20180426/Cz6x-fzrwiay9653832.jpg" data-link="http://n.sinaimg.cn/fashion/transform/138/w550h388/20180426/Cz6x-fzrwiay9653832.jpg"><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/transform/46/w550h296/20180426/zAjZ-fztkpin3635600.png" alt="" longdesc="http://n.sinaimg.cn/fashion/transform/46/w550h296/20180426/zAjZ-fztkpin3635600.png" data-link="http://n.sinaimg.cn/fashion/transform/46/w550h296/20180426/zAjZ-fztkpin3635600.png"><span class="img_descr"></span></div>
<p>　　素颜美肌</p>
<p>　　从基础开始，让肌肤像春日新生花瓣般柔嫩，带来水润触感。VALMONT臻美紧密修护面霜III号，预防并减少深层皱纹，让容颜回归细致嫩滑；想让肌肤更加饱满紧实，可以选择LA PRAIRIE鱼子精华充盈面霜，可以促进肌肤各层中的胶原蛋白生成，提升肌肤的饱满度和紧实度；更有POLA晶致光耀美容霜在长效滋润的同时，呈现肌肤光泽立体实感。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/transform/798/w550h248/20180426/6sZL-fztkpin3635625.png" alt="" longdesc="http://n.sinaimg.cn/fashion/transform/798/w550h248/20180426/6sZL-fztkpin3635625.png" data-link="http://n.sinaimg.cn/fashion/transform/798/w550h248/20180426/6sZL-fztkpin3635625.png"><span class="img_descr"></span></div>
<p>　　为肌肤注入精华能量，重现滋润美肌。LA MER精华凝霜能够保护肌肤抵御环境侵害，镇定舒缓肌肤；全新DIPTYQUE焕采精华霜将精华与乳霜合二为一，能让肌肤在极致舒缓之下，赋予表层清凉舒爽之感。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/transform/24/w550h274/20180426/IoQI-fztkpin3635691.png" alt="" longdesc="http://n.sinaimg.cn/fashion/transform/24/w550h274/20180426/IoQI-fztkpin3635691.png" data-link="http://n.sinaimg.cn/fashion/transform/24/w550h274/20180426/IoQI-fztkpin3635691.png"><span class="img_descr"></span></div>
<p>　　春日特护</p>
<p>　　春季是皮肤敏感问题高发季节，为了抵抗空气中的有害物质，拥有防御功能的产品最适合在春季使用。SK-II轻润净透空气防护乳是备受赞誉的美白系列新成员，可以阻挡紫外线伤害，且质地轻盈，让肌肤感觉清爽透气；SISLEY的抗皱修护眼唇霜可卓效淡化细纹和皱纹，对抗黑眼圈和眼袋并有效保持肌肤滋润度、弹性和均匀度。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/transform/5/w521h284/20180426/vd5V-fztkpin3635708.png" alt="" longdesc="http://n.sinaimg.cn/fashion/transform/5/w521h284/20180426/vd5V-fztkpin3635708.png" data-link="http://n.sinaimg.cn/fashion/transform/5/w521h284/20180426/vd5V-fztkpin3635708.png"><span class="img_descr"></span></div>
<p>　　完美彩妆</p>
<p>　　完美造型需要无暇底妆衬托。CLÉ DE PEAU BEAUTÉ肌肤之钥晶致润耀粉霜能柔焦模糊肌肤表面的瑕疵，打造细腻柔润的完美妆感；MAKE UP FOR EVER双效美白气垫粉底霜则是一款三合一气垫粉底霜，能高倍防护环境侵扰，为肌肤滋润补水，带来持久亮白美肌。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/transform/781/w495h286/20180426/QK03-fztkpin3635712.png" alt="" longdesc="http://n.sinaimg.cn/fashion/transform/781/w495h286/20180426/QK03-fztkpin3635712.png" data-link="http://n.sinaimg.cn/fashion/transform/781/w495h286/20180426/QK03-fztkpin3635712.png"><span class="img_descr"></span></div>
<p>　　立体自然感妆容更能带来春日灵动活力。TOM FORD幻魅塑颜腮红膏是由高光霜和修容组成的颊彩盘，轻松打造立体深邃的脸部轮廓，双色搭配，展露阳光与大地相互交映的温暖色泽；GIVENCHY“明星散粉”繁花精品版精选纪梵希人气色号N1“慕斯淡彩”，柔和自然的色彩搭配，轻盈定妆，一步到位。盒盖由限量定制的仿皮质繁花构成，每一个图案都独一无二，款款“明星散粉”都能成为值得珍藏的艺术佳作，探索极致美妍艺术。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/transform/34/w532h302/20180426/uMBd-fztkpin3635737.png" alt="" longdesc="http://n.sinaimg.cn/fashion/transform/34/w532h302/20180426/uMBd-fztkpin3635737.png" data-link="http://n.sinaimg.cn/fashion/transform/34/w532h302/20180426/uMBd-fztkpin3635737.png"><span class="img_descr"></span></div>
<p>　　雅集清香</p>
<p>　　花香阵阵，徐徐微风，用魅力香氛作伴，开启烂漫春日时光。GUERLAIN我的娇兰香水向现代女性致敬，展现坚强、自由与性感的女性之美。提前感受火热的夏天，ATELIER COLOGNE加州盛夏香水以柑橘为主调，打造成为清新而带有果香的15%浓度纯香水，仿佛漫步于西海岸热情洋溢的夏日海岸。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/transform/501/w272h229/20180426/JGzF-fztkpin3635771.png" alt="" longdesc="http://n.sinaimg.cn/fashion/transform/501/w272h229/20180426/JGzF-fztkpin3635771.png" data-link="http://n.sinaimg.cn/fashion/transform/501/w272h229/20180426/JGzF-fztkpin3635771.png"><span class="img_descr"></span></div>
<p>　　独家礼赠</p>
<p>　　独立设计师品牌Angel Chen为连卡佛设计的2018年春夏彩妆独家礼品系列由两款迷你卡包构成，灵动跳跃，趣味盎然。4月19日至2018年5月6日期间，于连卡佛店铺购买美容产品单笔净消费满人民币2，800元，即可获赠独家限量版Angel Chen卡包。</p>
<p>　　同时，连卡佛更准备了丰富多彩的回馈礼遇：4月19日至 5 月6日期间，于连卡佛店铺购买美容产品单笔净消费满人民币3，000元立减人民币400元并获赠人民币400元礼品卡。购买美容产品单笔净消费满人民币5，000元立减人民币750元及获赠人民币750元礼品卡。</p>
<p>　　探索全新护肤方式，焕新精选潮流彩妆，连卡佛与您共同打造春日闪亮造型。</p>
<p>　　近日，连卡佛举办了2018春夏“打造完美妆容”主题活动，活动现场我们采访到了知名明星化妆师及护肤、彩妆专家喵爷吴淼先生，连卡佛个人形象顾问经理Echo Zhang女士以及连卡佛大中华区副总裁刘玉英女士，快来听听她们的护肤彩妆心得吧。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/transform/115/w365h550/20180426/6jua-fztkpin3657662.jpg" alt="知名明星化妆师及护肤、彩妆专家喵爷吴淼先生" longdesc="http://n.sinaimg.cn/fashion/transform/115/w365h550/20180426/6jua-fztkpin3657662.jpg" data-link="http://n.sinaimg.cn/fashion/transform/115/w365h550/20180426/6jua-fztkpin3657662.jpg" data-gallary="http://n.sinaimg.cn/fashion/transform/416/w166h250/20180426/cHkM-fztkpin3657993.jpg"><span class="img_descr">知名明星化妆师及护肤、彩妆专家喵爷吴淼先生</span></div>
<p>　　知名明星化妆师及护肤、彩妆专家喵爷吴淼先生</p>
<p>　　1。 春夏经常会出现底妆浮粉，卡粉这样的问题，请问喵爷您的底妆心得是什么？如何应对春夏易脱妆的问题。</p>
<p>　　A：我一般化妆前步骤比较繁琐，不会上来就开始使用产品，而是会选择精油类产品进行面部按摩，按摩之后再选用与底妆更贴合的妆前乳，这样底妆更持久。</p>
<p>　　2。 作为2018的年度颜色，紫外光色在春夏的妆容里和哪种颜色搭配更符合这个春夏彩妆的流行趋势？</p>
<p>　　A：一般妆容可以分为两种：荧光和哑光。还有一种是类似丝绒光的感觉，光泽更亮。紫外光色其实对于以上这些妆容都比较合适，唯一不合适的是肌肤毛孔粗大、有痘、或者痘印比较多的，这种肌肤问题比较多的人不太适合紫外光这种颜色。</p>
<p>　　3。 在您最近使用的护肤品里，哪款给您留下了比较深的印象，可以分享一下您的使用心得吗？</p>
<p>　　A：安瓶，最近很多人都在使用安瓶，说它的有效成分浓度高，活性好。因为安瓶属于偏油性质地，我一般会搭配面膜一起使用。先使用安瓶，然后敷上面膜，面膜不需要太贵，便宜的就可以。等面膜干了之后拿下来再进行面部按摩，这样效果更好。</p>
<p>　　4。 目前越来越多的奢侈品牌及一线护肤品牌争相涨价，你的观点是什么？</p>
<p>　　A：其实大家应该都有所察觉，现在中国GDP上涨的很快，各行各业的收入也都有了调整，所以这些一线护肤品涨价也是很正常现象了。在2015年到2016年之间，中国人在海外的奢侈品消费达到了上亿人民币，说明大家的消费水平并没有因为涨价而影响太多。</p>
<p>　　5。 您平时喜欢逛连卡佛吗？对连卡佛有什么印象？</p>
<p>　　A：我很喜欢逛连卡佛，因为连卡佛可以提供一站式购物体验，想买什么都可以。所以一般来说我除了在国外买东西，国内就会选择连卡佛了。</p>
<p>　　6。 今后在工作上会不会有一些新发展计划？</p>
<p>　　A：2018年我主要有三个计划：一是出本书；二是跟马薇薇一起做一档时尚类节目，类似李静和戴军那个形式的；三是拍戏，我最近还有几部戏要拍。</p>
<p>　　7。 防晒是一年四季中必不可少的环节，您个人会推荐哪些防晒产品呢？</p>
<p>　　A：CPB、La Prairie，La Mer，Lancome的防晒产品都不错。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/transform/116/w366h550/20180426/0xNz-fztkpin3656929.jpg" alt="连卡佛个人形象顾问经理Echo Zhang" longdesc="http://n.sinaimg.cn/fashion/transform/116/w366h550/20180426/0xNz-fztkpin3656929.jpg" data-link="http://n.sinaimg.cn/fashion/transform/116/w366h550/20180426/0xNz-fztkpin3656929.jpg" data-gallary="http://n.sinaimg.cn/fashion/transform/416/w166h250/20180426/6cmp-fzrwiay9655902.jpg"><span class="img_descr">连卡佛个人形象顾问经理Echo Zhang</span></div>
<p>　　连卡佛个人形象顾问经理Echo Zhang女士</p>
<p>　　1。 春天本就是肌肤敏感问题高发的季节，再加上近期沙尘和雾霾侵袭，很多人的肌肤都出现了不同程度的问题，对此有什么应对措施吗？</p>
<p>　　A：春季的天气状态确实对肌肤是一个大考验。平时除了内在饮食方面要清淡，适时调整之外，外在防护也要多加注意，这时候具有防御功能的产品就必不可少了。比如SK-II新款轻润净透空气防护乳就是不错的选择。作为SK-II美白系列新成员，这款产品不仅能有效阻挡有害物质和紫外线的伤害，质地也比较轻盈透气，很适合春季使用。</p>
<p>　　SK-II轻润净透空气防护乳</p>
<p>　　2。 您认为女生化妆包里必不可少的一件美妆单品是什么？</p>
<p>　　A：必不可少的单品我觉得是香水，无论任何场合，一款适合的香水总能使人魅力加倍。AtelierCologne的加州盛夏香水造型小巧，便于携带。喷上一点就像是漫步在夏日海边，不经意的回眸让人觉得印象深刻。</p>
<p>　　Atelier Cologne加州盛夏香水</p>
<p>　　3。 在职场中，一个人的整体造型是不可忽视的重点。那对于职场新人来说，有什么提升气质的诀窍可以分享？</p>
<p>　　A：有时候大家总是想通过一些捷径来达到自己的目的，但其实提升气质这件事情还是需要日常生活的积累才能实现。当然，通过健康的肌肤状态和恰到好处的服装搭配也可以使人看起来更加自信有魅力。比如本季流行趋势中的“醒目格纹”就是不错的职场选择，通过基础元素传达出女性干练的风格。</p>
<p>　　4。 对于年纪较长的女性来说，连卡佛有没有合适的产品推荐呢？</p>
<p>　　A：抗皱功效的产品可以有效地帮助女性抚平岁月痕迹。比如La Prairie鱼子精华充盈面霜，可以促进肌肤中的胶原蛋白生成，提升面部紧实度。或者Valmont臻美紧密修护面霜III号能预防并且减少深层皱纹。</p>
<p>　　La Prairie鱼子精华充盈面霜</p>
<p>　　Valmont臻美紧密修护面霜III号</p>
<p>　　5。 马上就是黄金周假期了，很多人会选择在闲暇之余进行长途旅行，但旅游地的气候不同会导致肌肤状态不稳定，诸多皮肤问题接踵而至，能否与我们分享一些皮肤急救的方法？</p>
<p>　　A：平时我们就应该细心呵护肌肤状态，尽量避免紧急救护的情况。如果真的遇到紧急肌肤问题，可以使用SK-II夜间修护赋活面膜，释放肌肤紧张压力，促进修复从而让肌肤状态稳定。</p>
<p>　　SK-II夜间修护赋活面膜</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/transform/136/w386h550/20180426/qRkm-fztkpin3657137.jpg" alt="连卡佛大中华区副总裁刘玉英Irene Lau女士" longdesc="http://n.sinaimg.cn/fashion/transform/136/w386h550/20180426/qRkm-fztkpin3657137.jpg" data-link="http://n.sinaimg.cn/fashion/transform/136/w386h550/20180426/qRkm-fztkpin3657137.jpg" data-gallary="http://n.sinaimg.cn/fashion/transform/425/w175h250/20180426/cBGe-fztkpin3657255.jpg"><span class="img_descr">连卡佛大中华区副总裁刘玉英Irene Lau女士</span></div>
<p>　　连卡佛大中华区副总裁刘玉英Irene Lau女士</p>
<p>　　1。 春天是肌肤敏感问题高发的季节，再加上前段时间沙尘和雾霾侵袭，很多人的肌肤都出现了不同程度的问题，对此有什么应对措施吗？</p>
<p>　　A：SK-II神仙水大家都很熟悉了，我觉得非常适合春季敏感肌肤的镇定。不仅质感温和，可以镇定肌肤紧致达到通透的功效，这次还特别推出了小红鸾限量版，护肤的同时也让心情愉悦。</p>
<p>　　SK-II护肤精华露-小红鸾限量版</p>
<p>　　2。 很多人到夏天才开始注意防晒，对此您的习惯和建议是什么？</p>
<p>　　A：防晒一定是一年四季都需要注意的，只不过夏天由于紫外线较大，更加需要特殊护理。我个人的习惯是先涂防护乳，再用防晒产品，从而达到对肌肤的双重保护。</p>
<p>　　3。 您觉得春夏的妆容和其他季节的妆容应该有哪些不同？</p>
<p>　　A：春夏的妆容比较轻薄，因为天气转热，皮肤油脂分泌旺盛，过于厚重的妆会阻碍肌肤代谢功能。彩妆方面应该用一些偏粉色、橙色的妆容来告别秋冬的沉闷。</p>
<p>　　4。 您的妆容看上去十分自然，您有什么化妆秘诀吗？</p>
<p>　　A：主要是底妆需要好好做功课，通过自然的底妆来隐藏肌肤的瑕疵。CPB全新晶致润耀粉霜质感柔润，贴合肌肤，打造哑光感的妆容。</p>
<p>　　CPB全新晶致润耀粉霜</p>
<p>　　5。 您个人对“优雅”的定义是什么？</p>
<p>　　A：优雅是一种气质，可以通过言行举止和说话谈吐来体现，当然也可以借助日常穿着和妆容为气质加分。大家除了可以培养个人爱好之外，也要多注意日常保养和穿搭的学习。如果对穿衣搭配有疑问的话可以随时来连卡佛咨询连卡佛个人形象顾问，专业的个人形象顾问团队可以根据每个人的具体需求提供实用的建议。</p>
<p>　　6。 春季也是皮脂腺分泌旺盛的时期，您是怎么让肌肤达到水油平衡状态的呢？</p>
<p>　　A：很简单，我会加大补水力度，让肌肤随时随地喝饱水。比如La Prairie鱼子精华水就是不错的选择，可以帮助肌肤后续更好吸收。</p>
<p>　　La Prairie鱼子精华紧致精粹露</p>
<p>　　7。 您的肌肤状态非常好，请问您保持肌肤年轻状态的秘诀是什么？</p>
<p>　　A：保持一颗年轻的心，去发现和学习身边的新鲜事物。</p>
				
            </div>
			<!-- edu_article_v2017_gaokao_iframe -->
<!-- 教育频道高考推广iframe ，2017年6月30日下线
<iframe class="sina-iframe-content" frameborder="0" height="30" width="800" marginheight="0" marginwidth="0" scrolling="no" src="http://edu.sina.com.cn/iframe/zw/gaokao/spend.shtml" style="margin-bottom: -30px;"></iframe> -->
            <!-- 正文页左下画中画广告 begin -->
<div id="left_hzh_ad">
</div>
<!-- 正文页左下画中画广告 end -->
            <div class="article-bottom clearfix" id='article-bottom'>
				            <div class="keywords" id="keywords" data-wbkey="连卡佛,妆容,娱乐" data-sudaclick="content_keywords_p">
                    <label>关键词 : </label>
					<a href="http://tags.fashion.sina.com.cn/连卡佛" target="_blank">连卡佛</a><a href="http://tags.fashion.sina.com.cn/妆容" target="_blank">妆容</a>
                </div>
                <div class="btns">
					<a target="_blank" href="http://news.sina.com.cn/feedback/post.html" class="btn-icon btn-feedback" data-sudaclick="content_feedback_p">我要反馈</a>
                </div>
            </div>
			
            			<!--新闻客户端广告-->
			<div class="fashion-app">
                <img src="http://n.sinaimg.cn/fashion/images/2018_0205_app.jpg">
            </div>
			<!--/新闻客户端广告-->
			        <!--通发页评论上方640*90通栏 2018/03/13 xiaofei start-->
		<div style="margin: -20px auto 20px;">
			<ins class="sinaads" data-ad-pdps="PDPS000000065807"></ins>
			<script>
		        (sinaads = window.sinaads || []).push({});
	        </script>
		</div>
		<!--通发页评论上方640*90通栏 end -->

            <!-- 评论 start -->
            <div class="blk-comment" id="bottom_sina_comment"></div>
            <!-- 评论 end -->
            <!-- 相关新闻/相关微博 start -->
            <div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related' id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻</a>
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01' data-sudaclick="relativenews_feed_p">
                        <div id="tycard_list">
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 相关新闻/相关微博 end -->
            <!-- 正文 end -->
        </div>
        <!-- 天乙feed样式 start-->
        <!-- 天乙feed样式 end -->
        <div class="article-content-right">
		    <!-- 精彩视频 -->
            <div class="video-wrap" data-sudaclick="right_jcsp_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">精彩视频</h3>
                        <a href="http://fashion.sina.com.cn/video/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="video-scroll-wrap">
                    <div class="right-scroll-content" id="video-scroll-content">
                        <div class="right-scroll-box" id="video-scroll-box">
                            <script id="TPL_video" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-04-25/182468213764.html"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180426/0hm1-fztkpin3707716.png" />大家说|美食纪录片导演陈晓卿：“最好吃的是人”</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-04-24/132868210183.html"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180425/GU9K-fzqvvsa9728733.png" />三分钟带你回顾100年的奥斯卡时尚</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-04-23/112068207078.html"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180424/dB2i-fzqvvsa2976402.png" />视频：楚楚可怜的珊瑚色宿醉妆</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/s/doc/2018-04-18/183768193698.html"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180420/y5nS-fznefkf7605728.jpg" />撩星记：去热带旅行 遇到一个说走就走的孙伊涵</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="video-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="video-scroll-right"></a>
                        <div class="right-scroll-num" id="video-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation1">	<!-- 300x500画中画00(天) Begin-->
	<ins class="sinaads" id="PDPS000000056064" data-ad-pdps="PDPS000000056064"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000056064')})</script>
    <!-- 300x500画中画00(天) End--></div>
<!-- 新闻排行榜 -->
            <div class="rank-news-wrap" data-sudaclick="right_newsrank_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">新闻排行榜</h3>
                    </div>
                </div>
                <div class="news-list">
                    <ul id="news-list-dom">
                        <script id="TPL_newsRank" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li>
                            <div class="news-index-wrap">
								<span class="news-index @@? index < 3 $$ news-color @@?$$">@@? index==9 $$ 10 @@??$$ 0@@=index+1$$ @@?$$</span>
                            </div>
                            <div class="news-title-wrap">
                                <a href="@@=value.url$$" target="_blank" class="news-title">@@=value.title$$</a>
                            </div>
                        </li>
                        @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/s/ce/2018-04-25/1735/doc-ifzqvvsc1403953.shtml">刘若英表白王宝强 14年不变的还有奶茶的气质女神范</a></li>	
						<li><a url="http://fashion.sina.com.cn/s/ac/2018-04-25/1618/doc-ifzfkmth7387513.shtml">天气热了怎么办  Rihanna江疏影魔法收腰衬衫实力显瘦</a></li>	
						<li><a url="http://fashion.sina.com.cn/style/man/2018-04-25/2209/doc-ifztkpin1361789.shtml">从岳云鹏到吴彦祖到底有多远的距离</a></li>	
						<li><a url="http://fashion.sina.com.cn/b/sk/2018-04-25/1138/doc-ifzqvvsa9556073.shtml">武装到牙齿 范冰冰的防晒大杀器了解一下</a></li>	
						<li><a url="http://fashion.sina.com.cn/b/mk/2018-04-25/1656/doc-ifzqvvsa6173970.shtml">乔欣的“双下巴”惊人 《欢乐颂》里乖巧的关关变了</a></li>	
						<li><a url="http://fashion.sina.com.cn/l/wa/ce/2018-04-25/2147/doc-ifztkpin1258800.shtml">男艺人藏表大公开 谁才是真正的表圈“大佬”</a></li>	
						<li><a url="http://fashion.sina.com.cn/b/sk/2018-04-25/1344/doc-ifzqvvsc1131211.shtml">贝嫂的护肤品居然这么便宜？我去get同款了</a></li>	
						<li><a url="http://fashion.sina.com.cn/style/man/2018-04-25/1642/doc-ifzqvvsc2286450.shtml">男人的身高是软肋 什么样的裤子最显高？</a></li>	
						<li><a url="http://fashion.sina.com.cn/d/ft/2018-04-25/1350/doc-ifzqvvrz9609159.shtml">甩汗更甩肉 6款高效燃脂运动了解一下</a></li>	
						<li><a url="http://fashion.sina.com.cn/style/man/2018-04-25/1900/doc-ifzqvvsc3174874.shtml">男人的“真心话”只有这些可以相信</a></li>	
							</ul>
                </div>
            </div>                <div class="right-ad" id="PublicRelation2">    <!-- 300x250画中画01 Begin-->
    <ins class="sinaads" id="PDPS000000036601" data-ad-pdps="PDPS000000036601"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000036601')})</script>
    <!-- 300x250画中画01 End--></div>
                <div class="right-ad" id="PublicRelation3">    <!--  画中画01下300*250按钮 begin -->
	<ins class="sinaads" id="PDPS000000046929" data-ad-pdps="PDPS000000046929"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000046929')})</script>
    <!--  画中画01下300*250按钮 end --></div>
<!-- 产业咨询 -->
            <div class="cyzx-wrap" data-sudaclick="right_cyzx_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">产业资讯</h3>
                        <a href="http://roll.fashion.sina.com.cn/style/info/index.shtml" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="cyzx-list-box" id="cyzx-list-box">
                    <script id="TPL_cyzx" type="text/x-dot-template">
                        @@~it:value:index$$
                        <div class="cyzx-list-item">
                            <div class="cyzx-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" class="imgS" /></a></div>
                            <div class="cyzx-info-box">
                                <p class="cyzx-title"><a href="@@=value.url$$" target="_blank" class="">@@=value.title$$</a></p>
                                <p class="cyzx-content">
                                    <span class="cyzx-info">@@=value.summary$$</span>
                                    <a href="@@=value.url$$" target="_blank" class="cyzx-link">[详情]</a>
                                </p>

                            </div>
                        </div>
                        @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/s/fo/2018-04-25/1152/doc-ifzqvvsc0436986.shtml"><img src="//n.sinaimg.cn/fashion/transform/260/w130h130/20180425/v6BJ-fzqvvsc0424890.jpg" />Pitti邀请快时尚品牌办秀</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-04-24/1042/doc-ifzqvvsa3320602.shtml"><img src="//n.sinaimg.cn/fashion/transform/260/w130h130/20180424/lR8X-fzqvvsa3314779.png" />英国掀起皮草大论战</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-04-24/1021/doc-ifzqvvsa3159266.shtml"><img src="//n.sinaimg.cn/fashion/transform/260/w130h130/20180424/hqnp-fzqvvsa3158027.jpg" />Alexander McQueen纪录片预告</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-04-23/1142/doc-ifzqvvrz7214407.shtml"><img src="//n.sinaimg.cn/fashion/transform/260/w130h130/20180423/Su1Q-fzqvvrz7212730.jpg" />Rihanna又玩新花样</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-04-23/1104/doc-ifzqvvrz6933835.shtml"><img src="//n.sinaimg.cn/fashion/transform/260/w130h130/20180423/DSO4-fzqvvrz6933099.jpg" />Karl Lagerfeld态度引争议</a></li>
							</ul>
            </div>                <div class="right-ad" id="PublicRelation4">			<!--300x250两轮播按钮(天) Begin-->
			<ins class="sinaads" id="PDPS000000058358" data-ad-pdps="PDPS000000058358"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058358')})</script>
			<!--300x250两轮播按钮(天) End--></div>
                <div class="right-ad" id="PublicRelation5">	<!--智投热点两轮播300x250按钮 Begin-->
	<ins class="sinaads" id="PDPS000000058599" data-ad-pdps="PDPS000000058599"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058599')})</script>
	<!--智投热点两轮播300x250按钮 End--></div>
<!--明星公告栏-->
            <div class="star-wrap"  data-sudaclick="right_mxggl_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">明星公告栏</h3>
                    </div>
                </div>
                <div class="star-list-wrap" id="star-list">
                    <script id="TPL_star" type="text/x-dot-template">
                    @@~it:value:index$$
                    <div class="star-list-item">
                        <div class="star-pic"><a href="@@=value.url$$"><img src="@@=value.pic$$" /></a></div>
                        <div class="star-info-box">
                            <div class="star-type">@@=value.label$$</div>
                            <p class="star-title"><a href="@@=value.url$$" target="_blank" class="imgS">@@=value.title$$</a></p>
                            <p class="star-content">@@=value.summary$$<a href="@@=value.url$$" target="_blank" class="star-link">[详情]</a></p>
                        </div>
                    </div>
                    @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_114808.html"><img src="//n.sinaimg.cn/fashion/400/w200h200/20180425/PtvA-fzqvvsc0139068.jpg" />邓伦化身硬派少年</a></li>
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_114517.html"><img src="//n.sinaimg.cn/fashion/400/w200h200/20180419/SdNs-fzihnep8066391.jpg" />宋茜展现动态美感</a></li>
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_114403.html"><img src="//n.sinaimg.cn/fashion/400/w200h200/20180417/1IYq-fzihnen7961380.jpg" />黄轩封面率性雅痞</a></li>
							</ul>
            </div>                <div class="right-ad" id="PublicRelation6">	<!-- 300x250矩形 Begin -->
	<ins class="sinaads" id="PDPS000000043766" data-ad-pdps="PDPS000000043766"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000043766')})</script>
	<!-- 300x250矩形 End --></div>
                <div class="right-ad" id="PublicRelation7">	<!-- 智选300x250按钮(天) Begin -->
	<ins class="sinaads" id="PDPS000000058365" data-ad-pdps="PDPS000000058365"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058365')})</script>
	<!-- 智选300x250按钮(天) End --></div>
<!-- 精彩原创 -->
            <div class="original-wrap" data-sudaclick="right_jcyc_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">精彩原创</h3>
                        
                    </div>
                </div>
                <div class="original-scroll-wrap">
                    <div class="right-scroll-content" id="original-scroll-content">
                        <div class="right-scroll-box" id="original-scroll-box">
                            <script id="TPL_original" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://fashion.sina.com.cn/s/ce/2018-04-24/1920/doc-ifzqvvsa5746675.shtml"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180425/0e6--fzqvvsa9787197.jpg" />黄子韬式“炫富”你学不来</a></li>	
						<li><a url="http://fashion.sina.com.cn/b/mk/2018-04-16/0818/doc-ifzcyxmu0357612.shtml"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180416/OnDT-fytnfyp5647444.jpg" />“睫毛精”热巴要剃掉一半睫毛再化妆</a></li>	
						<li><a url="http://fashion.sina.com.cn/b/sk/2018-04-23/1551/doc-ifzqvvrz8867399.shtml"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180424/a-n8-fzqvvsa3052521.jpg" />赵薇周迅再同框 变老不存在的</a></li>	
						<li><a url="http://fashion.sina.com.cn/l/ds/2018-04-25/1828/doc-ifzqvvsc1693583.shtml"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180426/yB7r-fztkpin3779100.jpg" />人间的天空之境时隔半年重新开园</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="original-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="original-scroll-right"></a>
                        <div class="right-scroll-num" id="original-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation8">	<!-- 包版300x250按钮01(天) Begin -->
	<ins class="sinaads" id="PDPS000000058857" data-ad-pdps="PDPS000000058857"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058857')})</script>
	<!-- 包版300x250按钮01(天) End --></div>
                <div class="right-ad" id="PublicRelation9">	<!-- 包版300x250按钮02(天) Begin -->
	<ins class="sinaads" id="PDPS000000058858" data-ad-pdps="PDPS000000058858"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058858')})</script>
	<!-- 包版300x250按钮02(天) End --></div>
<!-- 高清美图 -->
            <div class="HDpic-wrap" data-sudaclick="right_gqmt_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">高清美图</h3>
                        <a href="http://fashion.sina.com.cn/photo/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="HDpic-scroll-wrap">
                    <div class="right-scroll-content" id="HDpic-scroll-content">
                        <div class="right-scroll-box" id="HDpic-scroll-box">
                            <script id="TPL_HDpic" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_114807.html"><img src="//n.sinaimg.cn/fashion/534/w320h214/20180425/aNi3-fzqvvsc0608178.jpg" />张钧甯连换三款造型优雅大气</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_114404.html"><img src="//n.sinaimg.cn/fashion/534/w320h214/20180417/HyEe-fzihnen7999196.jpg" />胡杏儿街拍大片硬朗柔美兼具</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_114006.html"><img src="//n.sinaimg.cn/fashion/534/w320h214/20180409/SRkk-fytnfyp1142847.png" />韩东君封面大片 时髦尽显大男孩本色</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_113758.html"><img src="//n.sinaimg.cn/fashion/534/w320h214/20180403/VhVu-fysuuxz9198233.jpg" />硬朗与柔美并存 宋茜封面魅力值UP</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="HDpic-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="HDpic-scroll-right"></a>
                        <div class="right-scroll-num" id="HDpic-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation10">	<!--包版300x250按钮03(天) Begin-->
	<ins class="sinaads" id="PDPS000000060867" data-ad-pdps="PDPS000000060867"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060867')})</script>
	<!--包版300x250按钮03(天) End--></div>
                <div class="right-ad" id="PublicRelation11">	<!--包版300x250按钮04(天) Begin-->
	<ins class="sinaads" id="PDPS000000060868" data-ad-pdps="PDPS000000060868"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060868')})</script>
	<!--包版300x250按钮04(天) End--></div>
<!-- 专题策划 -->
            <div class="topic-wrap" data-sudaclick="right_ztch_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">专题策划</h3>
                        <a href="http://fashion.sina.com.cn/zt/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="topic-scroll-wrap">
                    <div class="right-scroll-content" id="topic-scroll-content">
                        <div class="right-scroll-box" id="topic-scroll-box">
                            <script id="TPL_topic" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://fashion.sina.com.cn/zt_d/90oscarstyle/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/R9A3-fxpwyhv9560641.jpg" />第90届奥斯卡明星造型全解析</a></li>	
						<li><a url="http://fashion.sina.com.cn/zt_d/frwangjunkai/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/Yw7U-fxpwyhv9566605.jpg" />Fitting Room：王俊凯把“王牌”穿上身</a></li>	
						<li><a url="http://fashion.sina.com.cn/zt_d/2018awp/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/sUYz-fxpwyhv9573721.jpg" />2018秋冬时装周专题报道</a></li>	
						<li><a url="http://fashion.sina.com.cn/watch/baselworld/"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180328/xmni-fysqfnh7484730.jpg" />2018巴塞尔表展</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="topic-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="topic-scroll-right"></a>
                        <div class="right-scroll-num" id="topic-dot-list"></div>
                    </div>
                </div>
            </div><!-- 风向标 -->
            <div class="fashion-wrap" data-sudaclick="right_fxb_p" style="margin:30px 0;">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">风向标</h3>
                        <a href="http://fashion.sina.com.cn/zl/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="fashion-list" id="zl-list">
                    <script id="TPL_zl" type="text/x-dot-template">
                    @@~it:value:index$$
                    <div class="fashion-list-item">
                        <div class="fashion-item-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt=""></a></div>
                        <div class="fashion-item-info">
                            <p class="fashion-name"><a href="@@=value.author_url$$" target="_blank">@@=value.author$$</a></p>
                            <p class="fashion-title"><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></p>
                        </div>
                    </div>
                    @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/we/2018-04-23/1127/doc-ifznefkh3748760.shtml"><img src="http://n.sinaimg.cn/fashion/w180h180/20180201/DWTz-fyrcsrw5314921.jpg" />雨季来临 如何捍卫绝佳衣品？</a></li>	
						<li><a url="http://fashion.sina.com.cn/we/2018-04-24/1053/doc-ifznefkf7295800.shtml"><img src="http://n.sinaimg.cn/fashion/transform/w80h80/20180201/gSE0-fyrcsrw5449353.jpg" />土妞如何变职场女神？</a></li>	
						<li><a url="http://fashion.sina.com.cn/we/2018-04-23/1505/doc-ifznefkf8825644.shtml"><img src="http://n.sinaimg.cn/fashion/360/w180h180/20180316/ZDVY-fysihzv8227134.jpg" />腰粗肚子大还能穿得这么美</a></li>	
						<li><a url="http://fashion.sina.com.cn/we/2018-04-23/1125/doc-ifznefkh8675215.shtml"><img src="http://n.sinaimg.cn/fashion/transform/160/w80h80/20180403/TkO2-fytnfyn7879662.png" />《白衬衣女子图鉴》</a></li>	
							</ul>
            </div><!-- 我爱试用 -->
            <div class="try-fashion-wrap" data-sudaclick="right_wasy_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">我爱试用</h3>
                        <a href="http://fashion.sina.com.cn/try/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="try-fashion-list" id="try-list">
                    <script id="TPL_try" type="text/x-dot-template">
                    @@~it:value:index$$
                    <div class="try-fashion-item">
                        <div class="try-fashion-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt=""></a></div>
                        <div class="try-fashion-info">
                            <p><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></p>
                            <p>参考价：@@=value.price$$</p>
                            <p>数量：@@=value.prize_count$$</p>
                        </div>
                        <a href="@@=value.url$$" target="_blank" class="try-fashion-btn">免费试用</a>
                    </div>
                    @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/try/product/1681"><img src="http://n.sinaimg.cn/fashion/280/w140h140/20180413/QMDu-fyzeyqc4676896.jpg" />碧欧泉绿活泉活泉润透水分凝露</a></li>
						<li><a url="http://fashion.sina.com.cn/try/product/1674"><img src="http://n.sinaimg.cn/fashion/280/w140h140/20180413/VBJn-fytnfyp3777377.jpg" />欧珑赤霞橘光精醇古龙香水</a></li>
						<li><a url="http://fashion.sina.com.cn/try/product/1690"><img src="http://n.sinaimg.cn/fashion/280/w140h140/20180413/G1GM-fyzeyqc4680605.jpg" />美宝莲FIT me定制柔雾粉底液</a></li>
							</ul>
            </div><!-- 秀场库 -->
            <div class="fashion-show-wrap" data-sudaclick="right_xck_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">秀场库</h3>
                        <div class="right-form">
                            <form action="http://slide.fashion.sina.com.cn/fashion/show.php" target="_blank" method="get" id="show_search">
                                <select name="fashion" class="form_slt" id="fashion-show-slt">
                                    <option value="all" selected="">选择季节</option>
									<option value="2018_2_man">2018 秋冬男装</option>
									<option value="2018_1_woman">2018 春夏女装</option>
									<option value="2018_1_man">2018 春夏男装</option>
									<option value="2018_1_woman">2018 春夏女装</option>
									<option value="2018_3_vacation">2018 度假系列</option>
									<option value="2017_2_woman">2017 秋冬女装</option>
									<option value="2017_2_man">2017 秋冬男装</option>
									<option value="2017_2_grade">2017 秋冬高级定制</option>
									<option value="2017_3_vacation">2017 度假系列</option>
									<option value="2017_1_woman">2017 春夏女装</option>
									<option value="2017_1_man">2017 春夏男装</option>
									<option value="2016_2_woman">2016 秋冬女装</option>
									<option value="2016_2_man">2016 秋冬男装</option>
									<option value="2016_2_grade">2016 秋冬高级定制</option>
									<option value="2016_1_woman">2016 春夏女装</option>
                                    <option value="2016_1_man">2016 春夏男装</option>
                                    <option value="2016_1_vacation">2016 春夏度假</option>
                                    <option value="2016_1_woman">2016 春夏女装</option>
                                    <option value="2015_1_grade">2015 春夏高级定制</option>
                                    <option value="2015_1_man">2015 春夏男装</option>
                                    <option value="2015_1_woman">2015 春夏女装</option>
                                    <option value="2015_2_grade">2015 秋冬高级定制</option>
                                    <option value="2015_2_man">2015 秋冬男装</option>
                                    <option value="2015_2_woman">2015 秋冬女装</option>
                                    <option value="2014_1_grade">2014 春夏高级定制</option>
                                    <option value="2014_1_woman">2014 春夏女装</option>
                                    <option value="2014_1_man">2014 春夏男装</option>
                                    <option value="2014_3_vacation">2014 度假系列</option>
                                    <option value="2013_1_grade">2013 春夏高定</option>
                                    <option value="2013_1_man">2013 春夏男装</option>
                                    <option value="2013_1_woman">2013 春夏女装</option>
                                    <option value="2013_2_woman">2013 秋冬女装</option>
                                    <option value="2013_3_autumn">2013 早秋系列</option>
                                    <option value="2013_3_vacation">2013 度假系列</option>
                                    <option value="2012_1_grade">2012 春夏高定</option>
                                    <option value="2012_1_woman">2012 春夏女装</option>
                                    <option value="2012_2_grade">2012 秋冬高定</option>
                                    <option value="2012_2_man">2012 秋冬男装</option>
                                    <option value="2012_2_woman">2012 秋冬女装</option>
                                    <option value="2011_1_grade">2011 春夏高定</option>
                                    <option value="2011_1_woman">2011 春夏女装</option>
                                    <option value="2011_2_grade">2011 秋冬高定</option>
                                    <option value="2011_2_woman">2011 秋冬女装</option>
                                </select>
                                <input type="submit" class="search-btn" value="搜索">
                            </form>
                        </div>
                    </div>
                </div>
                <div class="fashion-show-scroll">
                    <div class="show-scroll-box" id="fashion-show">
                        <ul id="fashion-show-dom">

                             <script id="TPL_fashionShow" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <li class="fashion-show-item">
                                    <div class="fashion-show-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt="" class="imgS"></a></div>
                                    <a href="@@=value.url$$" target="_blank" class="fashion-show-link">@@=value.title$$</a>
                                    </li>
                                @@~$$
                            </script>
                        </ul>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109108.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/yP-7-fyrcsrw5079062.jpg" />Dior 2018春夏高订</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109294.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/hu3c-fyrcsrw5085430.jpg" />Chanel 2018春夏高定</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109357.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/Xyaz-fyrcsrw5087439.jpg" />Givenchy 2018春夏高定</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109442.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/o0z6-fyrcsrw5095005.jpg" />Valentino 2018春夏高定</a></li>	
								    </ul>
                    </div>
                    <a href="javascript:;" class="scroll-left" id="fashion-show-left"></a>
                    <a href="javascript:;" class="scroll-right" id="fashion-show-right"></a>
                </div>
            </div><!-- 化妆品库 -->
            <div class="cosmetic-wrap" data-sudaclick="right_hzpk_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">化妆品库</h3>
                        <div class="right-form">
                            <form action="http://fashion.sina.com.cn/cosmetics/search/" method="get" target="_blank" onsubmit="if(this.keyword.value=='输入关键字' || this.keyword.value==''){alert('请输入关键字');return false;}">
                                <input type="text" class="cosmetic-input" name="keyword" value="输入关键字" onclick="if(this.value=='输入关键字'){this.value='';}" autocomplete="off">
                                <input type="submit" value="搜索" class="search-btn">
                            </form>
                        </div>
                    </div>
                </div>
                <div class="cosmetic-box" id="cosmetic-box">
                    <script id="TPL_cosmetic" type="text/x-dot-template">

                        <div class="cosmetic-left">
                            @@~it:value:index$$
                            @@? index==0 $$
                            <div class="cosmetic-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt=""></a></div>
                            <a href="@@=value.url$$" target="_blank" class="cosmetic-link">@@=value.title$$</a>
                            @@?$$
                            @@~$$
                        </div>
                        <div class="cosmetic-right">
                            <ul>
                                @@~it:value:index$$
                                <li data-url="@@=value.url$$" data-title="@@=value.title$$" data-pic="@@=value.pic$$">
                                    <img src="@@=value.pic$$" alt="" />
                                </li>
                                @@~$$
                            </ul>

                        </div>

                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/b/te/2018-04-03/1025/doc-ifysvppp7838704.shtml"><img src="//n.sinaimg.cn/fashion/transform/448/w229h219/20180409/Haio-fyvtmxe2844944.jpg" />克丽缇娜月见草御颜</a></li>
						<li><a url="http://fashion.sina.com.cn/b/te/2018-03-06/0630/doc-ifxipenn2362550.shtml"><img src="//n.sinaimg.cn/fashion/transform/w229h219/20180306/xuUw-fxipenn5202926.jpg" />FOREO UFO智臻面膜仪</a></li>
						<li><a url="http://fashion.sina.com.cn/b/te/2018-01-29/1609/doc-ifyqzcxh9821712.shtml"><img src="//n.sinaimg.cn/fashion/transform/w229h219/20180131/FbqV-fyrcsrw1716299.jpg" />个性闪耀 YSL圣罗兰</a></li>
							</ul>
            </div>
            <!-- 右侧底部 -->
            <div class="footer-wrap clearfix" data-sudaclick="right_footer_p">
                <div class="footer-cont">
                    <p class="msg icon"><a href="http://news.sina.com.cn/feedback/post.html" target="_blank">新浪时尚意见反馈留言板</a></p>
                    <p class="tel icon">电话：400-690-0000 欢迎批评指正</p>
                    <p class="text">
                        <a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a><span class="line">|</span><a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a><span class="line">|</span><a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a>
                        <br>
                        <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a><span class="line">|</span><a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a><span class="line">|</span><a href="https://login.sina.com.cn/signup/signup.php" target="_blank">通行证注册</a>
                        <br>
                        <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a><span class="line">|</span><a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a><span class="line">|</span><a href="http://english.sina.com" target="_blank">SINA English</a>
                    </p>
                    <p class="copyright">Copyright © 1996-2018 SINA Corporation</p>
                    <p>All Rights Reserved 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
                </div>
            </div>
            
            <div class="right-ad" id="last_ad_wrap">
<!--300x250悬停画中画02 Begin-->
<ins class="sinaads" id="last_side_ad" data-ad-pdps="PDPS000000020295"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('last_side_ad')})</script>
<!--300x250悬停画中画02 End-->
</div>
        </div>
        <!-- 右侧飘条 -->
        <div class="right-fix-btn fashion-right-fixed" id="right_fix-btn">
            <a href="http://sina.com.cn" class="index-btn"></a>
            <a href="javascript:;" class="news-btn" id="related-btn"></a>
			
            <a href="javascript:;" class="top-btn" id="top_btn"></a>
        </div>
    </div>
    <!-- 正文 end -->
</div>
<!-- main content end -->
<!-- 点击地图 begin -->
<script type="text/javascript" src="http://www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script type="text/javascript">suds_init(2724,100.0000,1200,2);</script>
<!-- 点击地图 end -->

<!-- 随屏对联 begin -->
<ins class="sinaads" id="PDPS000000053816" data-ad-pdps="PDPS000000053816"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000053816')});</script>
<!-- 随屏对联 end -->
<!-- 两轮播浮层广告 Start -->
<ins class="sinaads" id="PDPS000000055661" data-ad-pdps="PDPS000000055661" data-pop-position="right bottom"></ins>
<script> (sinaads = window.sinaads || []).push({
element: document.getElementById('PDPS000000055661'),
params: {sinaads_pop_position: 'right bottom', sinaads_ad_delay: 5}
}); </script>
<!-- 两轮播浮层广告 End -->

<!-- 左下非定向 Begin -->
<script type="text/javascript"> (function () {
var adScript = document.createElement('script');
adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/js_left_hzh_20180115.js';
document.getElementsByTagName('head')[0].appendChild(adScript);
})(); </script>
<!-- 左下非定向 End -->

<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
<!-- 登录 -->
<script type="text/javascript" src="//n.sinaimg.cn/common/channelnav/js/nav.js" charset="utf-8"></script>
<script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="utf-8"></script>
 <script type="text/javascript">
    window.__SinaTopBar__.user.init(document.getElementById('SI_User'), {
        // entry 默认为 account，各频道不一样，可向通行证@龚翼 申请
        entry: 'fashion',
        login_success: function() {
            // 登录成功
            window.__SinaFeedCard__.onLoginSuccess(SINA_OUTLOGIN_LAYER.getSinaCookie().uid, 30004);
        },
        logout_success: function() {
            // 退出成功
        }
    });
</script>
<script type="text/javascript" src="//n.sinaimg.cn/contentPage/index/js/pages/fashionIndex.js"></script>
</html>