<!DOCTYPE html>
<!-- [ published at 2018-05-17 15:29:05 ] -->


<!---->
<html>
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta name="sudameta" content="urlpath:l/de/; allCIDs:219323,257,260,264,6293,6280,6284,315,258">
    <title>9块9的玻璃竟然逆袭成“买不起系列”|茶几|设计师|桌子_新浪时尚_新浪网</title>
<meta name="keywords" content="茶几,设计师,桌子" />
<meta name="description" content="家具Folio桌子说到透明家居品，就不得不提意大利的Glas品牌，它可是被成为最美的玻璃家具品牌，用创意玩转各种透明家居，比如去年在米兰设计周上展出的这款Folio桌子。从桌脚到桌面一气呵成，由一片薄15毫米的透明弧形玻璃制成。优雅的曲线和" />
<meta name="tags" content="茶几,设计师,桌子" />
	<meta property="og:type" content="news" />
<meta property="og:title" content="9块9的玻璃竟然逆袭成“买不起系列”" />
<meta property="og:description" content="9块9的玻璃竟然逆袭成“买不起系列”" />
<meta property="og:url" content="http://fashion.sina.com.cn/luxury/de/2018-05-17/1529/doc-ihacuuvu3491005.shtml" />
<meta property="og:image" content="http://n.sinaimg.cn/fashion/200/w1080h720/20180507/ksTI-hacuuvu3489526.jpg" />
    <meta name="stencil" content="PGLS001741">
<meta name="publishid" content="hacuuvu3491005" />
<meta name="comment" content="fsh:comos-hacuuvu3491005" />
<meta name="sudameta" content="comment_channel:fsh;comment_id:comos-hacuuvu3491005" />
<meta name="mediaid" content="新浪时尚">
<meta name="sudameta" content="sinaog:0" />

<meta name="mobile-agent" content="format=html5; url=http://fashion.sina.cn/2018-05-17/detail-ihacuuvu3491005.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://fashion.sina.cn/2018-05-17/detail-ihacuuvu3491005.d.html">
<meta name="mobile-agent" content="format=wml; url=http://fashion.sina.cn/2018-05-17/detail-ihacuuvu3491005.d.html">
    
    <link rel="alternate" type="application/rss+xml" title="新浪_新浪时尚新闻_新浪时尚_新闻要闻新闻"  href="http://rss.sina.com.cn/fashion/all/news.xml" /><link rel="alternate" type="application/rss+xml" title="新浪_新浪时尚新闻_尚品新闻"  href="http://rss.sina.com.cn/fashion/luxury/news.xml" />
    <meta property="article:published_time" content="2018-05-17T15:29:01+08:00" />
<meta property="article:author" content="新浪时尚" />


	<script type="text/javascript" src="http://www.sinaimg.cn/home/sinaflash.js"></script>
	<!-- 导航 登录 css -->
    <link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
    <link href="//n0.sinaimg.cn/common/channelnav/css/common_nav.css" rel="stylesheet" type="text/css"/>
    <!--评论组件样式-->
    <link rel="stylesheet" type="text/css" href="//n2.sinaimg.cn/finance/sina_comment_2017/build/sina-comment-min.css">
	<!-- 天乙 css -->
    <link rel="stylesheet" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
    <!-- 正文页css -->
    <link rel="stylesheet" href="//n3.sinaimg.cn/contentPage/index/css/pages/public.css">
	<link rel="stylesheet" type="text/css" href="//n3.sinaimg.cn/contentPage/index/css/pages/fashionIndex.css">

    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/core.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/require.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/contentPage/index/js/pages/SinaPage.js"></script>

	<!-- 自增js -->
	<script type="text/javascript" src="//d1.sina.com.cn/litong/zhitou/sspnew.js"></script>
<script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js"></script>
</head>
<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
<script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
<script type="text/javascript">
var $SCOPE = {
    SINA_COMPONENTS: {}  //为模块化使用的对象
};
//设定为提前一屏触发
SinaPage.config.triggerDistance = 500;
SinaPage.config.apis = {"try":"http:\/\/interface.sina.cn\/fashion\/try_v2018.d.json","video":"http:\/\/interface.sina.cn\/fashion\/video_v2018.d.json","Hdpic":"http:\/\/interface.sina.cn\/fashion\/slide_v2018.d.json","zt":"http:\/\/interface.sina.cn\/fashion\/zt_v2018.d.json","original":"http:\/\/interface.sina.cn\/fashion\/jcyc_v2018.d.json","rank":"http:\/\/interface.sina.cn\/fashion\/rank_v2018.d.json","cyzx":"http:\/\/interface.sina.cn\/fashion\/zx_v2018.d.json","star":"http:\/\/interface.sina.cn\/fashion\/star_v2018.d.json","zl":"http:\/\/interface.sina.cn\/fashion\/zl_v2018.d.json","show":"http:\/\/interface.sina.cn\/fashion\/show_v2018.d.json","cosmetic":"http:\/\/interface.sina.cn\/fashion\/cosmetic_v2018.d.json"};
var SINA_TEXT_PAGE_INFO = {
        entry: 'fashion',
        channel: 'fsh',
        newsid: 'comos-hacuuvu3491005',

        // 是否隐藏评论入口
        hideComment: false,
        // 是否隐藏评论列表(0,1)
        hideCommentList: 0,

        // 微博分享后面的@用户uid
        uid: '1765148101',

        // 文章docid，用来检测是否已收藏
        docID: 'http://doc.sina.cn/?id=comos:hacuuvu3491005',

        pagepubtime: '2018-05-17',
        difDay: 180,
        ADIDs: ["PublicRelation2","PublicRelation3","left_focus_ad","PublicRelation6","PublicRelation8","pl_sideAd"],

        // 底部微博推荐，如果没有，不填即可
        weiboGroupID: ''

    };
</script>
<!--主导航-->
<!-- 登录js -->
<div class="sina15-top-bar-wrap" id="sina15-top-bar-wrap-astro" data-sudaclick="public_topnav">
  <div class="sina15-top-bar-inner">
    <div class="sina15-nav">
      <ul class="sina15-nav-list">
        <li class="sina15-nav-list-first" data-sudaclick="nav_home_p"><a href="http://www.sina.com.cn/">新浪首页</a></li>
        <li data-sudaclick="nav_news_p"><a href="http://news.sina.com.cn/">新闻</a></li>
        <li data-sudaclick="nav_sports_p"><a href="http://sports.sina.com.cn/">体育</a></li>
        <li data-sudaclick="nav_finance_p"><a href="http://finance.sina.com.cn/">财经</a></li>
        <li data-sudaclick="nav_ent_p"><a href="http://ent.sina.com.cn/">娱乐</a></li>
        <li data-sudaclick="nav_tech_p"><a href="http://tech.sina.com.cn/">科技</a></li>
        <li data-sudaclick="nav_blog_p"><a href="http://blog.sina.com.cn/">博客</a></li>
        <li data-sudaclick="nav_photo_p"><a href="http://photo.sina.com.cn/">图片</a></li>
        <li data-sudaclick="nav_zhuanlan_p"><a href="http://zhuanlan.sina.com.cn/">专栏</a></li>
        <li class="sina15-nav-list-last"><a href="#" class="sina15-more" data-action="dropdown" data-target="more">更多<i class="sina15-icon sina15-icon-arrows-a"></i></a></li>
        <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
      </ul>
      <ul id="more" class="sina15-nav-others">
        <li><a data-sudaclick="nav_auto_p" href="http://auto.sina.com.cn/">汽车</a><a data-sudaclick="nav_edu_p" href="http://edu.sina.com.cn/">教育</a><a data-sudaclick="nav_fashion_p" href="http://fashion.sina.com.cn/">时尚</a><a data-sudaclick="nav_eladies_p" href="http://eladies.sina.com.cn/">女性</a><a data-sudaclick="nav_astro_p" href="http://astro.sina.com.cn/">星座</a><a data-sudaclick="nav_health_p" href="http://health.sina.com.cn/">健康</a></li>
        <li><a data-sudaclick="nav_leju_p" href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina">房产</a><a data-sudaclick="nav_history_p" href="http://history.sina.com.cn/">历史</a><a data-sudaclick="nav_video_p" href="http://video.sina.com.cn/">视频</a><a data-sudaclick="nav_collection_p" href="http://collection.sina.com.cn/">收藏</a><a data-sudaclick="nav_baby_p" href="http://baby.sina.com.cn/">育儿</a><a data-sudaclick="nav_book_p" href="http://book.sina.com.cn/">读书</a></li>
        <li class="sina15-nav-others-last"><a data-sudaclick="nav_fo_p" href="http://fo.sina.com.cn/">佛学</a><a data-sudaclick="nav_games_p" href="http://games.sina.com.cn/">游戏</a><a data-sudaclick="nav_travel_p" href="http://travel.sina.com.cn/">旅游</a><a data-sudaclick="nav_mail_p" href="http://mail.sina.com.cn/">邮箱</a><a data-sudaclick="nav_guide_p" href="http://news.sina.com.cn/guide/">导航</a></li>
      </ul>
    </div>
    <!--通行证组件start-->
        <div class="sina15-client">
        <div class="sina15-client-tl">
            <a class="sina15-more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i class="sina15-icon sina15-icon-arrows-a"></i></a>
        </div>
        <ul id="mobileclient" class="sina15-dropdown">
            <li><a data-sudaclick="nav_app_weibo_p" href="http://m.sina.com.cn/m/weibo.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weibo"></i>新浪微博</a></li>
            <li><a data-sudaclick="nav_app_news_p" href="http://news.sina.com.cn/m/sinanews.html" target="_blank"><i class="sina15-ico-client sina15-ico-news"></i>新浪新闻</a></li>
            <li><a data-sudaclick="nav_app_sports_p" href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-sports"></i>新浪体育</a></li>
            <li><a data-sudaclick="nav_app_ent_p" href="http://ent.sina.com.cn/app/download/" target="_blank"><i class="sina15-ico-client sina15-ico-ent"></i>新浪娱乐</a></li>
            <li><a data-sudaclick="nav_app_finance_p" href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-finance"></i>新浪财经</a></li>
			<li><a data-sudaclick="nav_app_zhongce_p" href="http://zhongce.sina.com.cn/about/app" target="_blank"><i class="sina15-ico-client sina15-ico-zhongce"></i>新浪众测</a></li>
            <li><a data-sudaclick="nav_app_blog_p" href="http://blog.sina.com.cn/lm/z/app/" target="_blank"><i class="sina15-ico-client sina15-ico-blog"></i>新浪博客</a></li>
            <li><a data-sudaclick="nav_app_video_p" href="http://video.sina.com.cn/app" target="_blank"><i class="sina15-ico-client sina15-ico-video"></i>新浪视频</a></li>
            <li><a data-sudaclick="nav_app_game_p" href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-games"></i>新浪游戏</a></li>
            <li><a data-sudaclick="nav_app_weather_p" href="http://m.sina.com.cn/m/weather.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weather"></i>天气通</a></li>
        </ul>
    </div>
    <div id="SI_User" class="TAP14">
    <div class="ac-rgst"> <a data-sudaclick="nav_app_passport_i" href="https://login.sina.com.cn/signup/signup?entry=fashion" class="msg-link" target="_blank">注册</a> </div>
      <div class="ac-login">
        <div data-sudaclick="nav_passport_i" class="ac-login-cnt "> <a href="#" class=""><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a> </div>
      </div>
    </div>
    <!--/通行证组件end-->
  </div>
</div>
<!--/主导航-->
<!-- main content start -->
<div class="main-content w1240">
    <!-- 广告 -->
	
    <!-- 广告end -->
    <!-- 搜索栏 search start -->
    <div class="path-search">
	    <!--面包屑 -->
        			<div class="path" data-sudaclick="blkChannelLogo">
			<a data-sudaclick="cnav_logo_mil_p" class="channel-logo fashion-channel-logo" href="http://fashion.sina.com.cn/"></a>            <div class="channel-path"><a href="http://fashion.sina.com.cn/">新浪时尚</a> <span class="spliter">&gt;</span> <a data-sudaclick="cnav_breadcrumbs_p" href="http://fashion.sina.com.cn/luxury/">尚品</a> <span class="spliter">&gt;</span> <a data-sudaclick="cnav_breadcrumbs_p" href="http://roll.fashion.sina.com.cn/luxury/de/index.shtml">跨界设计</a><span class="spliter"> &gt;</span><span> 正文</span></div>
        </div>

        <!--面包屑 end-->
        <div class="search" data-sudaclick="cnav_search_p">
            <form action="http://search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get"
                  target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词"
                           onfocus="if(this.value == '请输入关键词') this.value = ''"
                           onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
    <!-- 搜索栏  search end -->
    <h1 class="main-title">9块9的玻璃竟然逆袭成“买不起系列”</h1>
    <!-- page-tools start -->
    <div class="top-bar-wrap" id="top_bar_wrap">
        <div class="top-bar ani" id="top_bar">
            <div class="top-bar-inner clearfix">
                <div class="second-title">9块9的玻璃竟然逆袭成“买不起系列”</div>
                <div class="date-source">
                    <span class="date" data-sudaclick="content_time_p">2018年05月17日 15:29</span>
								<span class="source content-color" data-sudaclick="content_media_p">新浪时尚</span>
                    <!-- <a href="http://ent.sina.com.cn/" target="_blank" class="source ent-source" data-sudaclick="media_name" rel="nofollow">新浪娱乐</a> -->
                    <!-- <span class="author">作者王涛</span> -->
                </div>
                <div class="page-tools" data-sudaclick="blk_share">	
                    <span class="tool-icon tool-des-fs first"><a ani-click='scaleDes' ani-hover='bounceFromTop' node-type='decrease-fs' href="javascript:;" title="缩小字体" data-sudaclick="content_smallerfont_i">缩小字体</a></span>
                    <span class="tool-icon tool-ins-fs"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" data-sudaclick="content_biggerfont_i">放大字体</a></span>
                    <span class="tool-icon tool-fav"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页" data-sudaclick="content_fav_p">收藏</a></span>
					<span class="tool-icon tool-wb"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博" data-sudaclick="content_weiboshare_i">微博</a></span>
                    <span class="tool-icon tool-wx"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信" data-sudaclick="content_wechatshare_i">微信</a></span>
                    <span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享" data-sudaclick="share">分享</a></span>
                    <span class="tool-icon tool-cmt"><a ani-hover='bounceFromTop' node-type='comment' href="javascript:;"><span class="num content-color" node-type="comment-num" data-sudaclick="blk_comment"></span></a></span>

                    <div class='share-more-list' style='display:none;' id='share_more'>
                        <span  class='tool-icon tool-share-qq'><a href="javascript:;" data-share='qq' title="分享到QQ" data-sudaclick="content_qqshare_i">腾讯QQ</a></span>
                        <span  class='tool-icon tool-share-qqzone'><a href="javascript:;" data-share='qzone' title="分享到QQ空间" data-sudaclick="content_qzoneshare_i">QQ空间</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- page-tools end -->
    <!-- 正文 start -->
    <div class="article-content clearfix" id='article_content'>
        <div class="article-content-left">
            <!-- 正文广告top start -->
            		<div class="ad top-ad">
			<!-- 标题下方短通栏 begin -->
            <ins class="sinaads" id="PDPS000000060749" data-ad-pdps="PDPS000000060749"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060749')})</script>
            <!-- 标题下方短通栏 end -->
		</div>

            <!-- 正文广告top end -->
            <!-- 引文 start -->
			
            <!-- 引文 end -->
            <!-- 正文 start -->
			<!-- fashion_article_uptg_v2017_content -->
<!-- 风格大赏20171123jm begin -->
<div id="fashion_tg" style="width: 100%; text-align: center;"></div>
<script>
        function formatDate(str) {
                return str.replace(/-/g, '\/');
        }
	function loadAd(param) {
		var curTime = new Date(),
			startTime = new Date(formatDate(param.startTime)),
			endTime = new Date(formatDate(param.endTime)),
			container = document.getElementById(param.container);
		if (curTime >= startTime && curTime <= endTime) {
			container.innerHTML = param.content;
		} else {
			container.innerHTML = '';
		}
	}
	loadAd({
		startTime: '2017-11-23 00:00:00',
		endTime: '2017-12-31 00:00:00',
		container: 'fashion_tg',
		content: '<iframe width="680px" height="191" frameborder="0" scrolling="no" src="http://fashion.sina.com.cn/iframe/2017uptg/index.shtml"></iframe>'
	});
</script>
<!-- 风格大赏20171123jm  end -->

            <div class="article" id="artibody" data-sudaclick="blk_content">
				<script type="text/javascript">
					window.sina_survey_config = {
    					surveyCss: true,               //调查问答样式true, false, http （不使用默认样式配置false或者不传此参数）
    					resultCss: true,               //调查结果样式true, false, http （不使用默认样式配置false或者不传此参数）
    					source: 'vote'               //通过来源设置图片宽高 sina(手浪), vote(默认)
					}
				</script>
                <p style="text-align: left;">　　<span style="font-family: KaiTi_GB2312, KaiTi;">导语：在我们眼里，玻璃制品应该是很便宜的9块9系列，比如说宜家的很多产品，只要我想买，说出手时就出手，然而当玻璃经过了设计师之手，却只能存在于我的“买不起系列”清单中。（来源：普象工业设计小站）</span></p>
<p style="text-align: left;">　　原标题：《9块9的玻璃逆袭成“买不起系列” 这还是我认识的玻璃吗？》</p>
<p style="text-align: left;">　　鬼知道玻（wo）璃（de）们（xin）经历了什么，在这两年的米兰设计周上总会看到一波透明玻璃家居产品，加上平时也搜集了不少，可把我心水的哟！</p>
<p style="text-align: left;">　　虽然买不起，但还是忍不住想给你们介绍：</p>
<p>　　<strong>家具</strong></p>
<p>　　<strong>Folio桌子</strong></p>
<p>　　说到透明家居品，就不得不提意大利的Glas品牌，它可是被成为最美的玻璃家具品牌，用创意玩转各种透明家居，比如去年在米兰设计周上展出的这款Folio桌子。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/161/w550h411/20180507/IdfS-hacuuvu3483976.jpg" alt=""><span class="img_descr"></span></div>
<p>　　从桌脚到桌面一气呵成，由一片薄15毫米的透明弧形玻璃制成。优雅的曲线和精心的细节设计，将玻璃制品的工艺展现得淋漓尽致。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/117/w550h367/20180507/esi5-hacuuvu3484003.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/251/w421h630/20180507/Udul-hacuuvu3484031.jpg" alt="茶几"></div>
<p>　　<strong><span class="img_descr">茶几</span></strong></p>
<p>　　开普敦艺术家Atang Tshikare和当地Okha工作室设计了一套茶几，包括一张名为Metsing的茶几和一张名为Kaggen的边几。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/116/w550h366/20180507/ENkJ-hacuuvu3484051.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/59/w550h309/20180507/ukwa-hacuuvu3484066.jpg" alt=""><span class="img_descr"></span></div>
<p>　　设计师将厚实的玻璃镶嵌件与坚固的青铜框架结合，打造出这套独特的茶几。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/116/w550h366/20180507/FK9Z-hacuuvu3484140.jpg" alt=""><span class="img_descr"></span></div>
<p>　　设计灵感来源于古老的非洲神话，这两个茶几分别代表着非洲神话中的角色。茶几的名称“Mesting”，是非洲Sotho部落的咒语，意为“有水的地方”，三块相连的玻璃就像三个神圣的水池般。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/116/w550h366/20180507/k4Bw-hacuuvu3484162.jpg" alt=""><span class="img_descr"></span></div>
<p>　　而边几的名称“Kaggen”，则意为“祈祷的蟑螂”，设计师用黄铜骨架来代表动物的只脚，形象又抽象。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/117/w550h367/20180507/ME2Q-hacuuvu3484177.jpg" alt=""><span class="img_descr"></span></div>
<p>　　<strong>Candela茶几</strong></p>
<p>　　由设计师Jorge Dieg Etienne设计的限量版Candela茶几，使用玻璃纤维与混凝土制作而成，高低起伏波浪式的混凝土结构底座，充满了艺术戏剧性，重新诠释了墨西哥现代主义的室内外家具风格。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/116/w550h366/20180507/6dpF-hacuuvu3484211.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/102/w550h352/20180507/3wdZ-hacuuvu3484242.jpg" alt=""><span class="img_descr"></span></div>
<p>　　这张茶几同时也是为了向先驱建筑师Felix Candela致敬。Felix Candela在墨西哥于20世纪50年代推动了混凝土设计的发展，是个运用混凝土的高手。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/110/w550h360/20180507/efA_-hacuuvu3484305.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/98/w550h348/20180507/hgGW-hacuuvu3484340.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/162/w550h412/20180507/8iRT-hacuuvu3484366.jpg" alt="Bold Table"></div>
<p>　　<span class="img_descr">Bold Table</span></p>
<p>　　这张桌子由设计师Daniele Lago设计，设计师利用了阴影的视觉效果，把下面的支撑底座设计成黑色，看起来就像只有一个支撑柱在支撑着桌子。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/116/w550h366/20180507/u7x--hacuuvu3484417.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/300/w550h550/20180507/WYOr-hacuuvu3484458.jpg" alt=""><span class="img_descr"></span></div>
<p style="text-align: left;">　　重点是这个看起来是大理石的桌面，其实用的是像磨砂玻璃般的半透明石材制成的，是的，连大理石桌面都能透明了~不过要近看才看得出来。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/483/w550h733/20180507/M0YA-hacuuvu3484513.jpg" alt="Vertigo Table"></div>
<p>　　<span class="img_descr">Vertigo Table</span></p>
<p>　　Lago还在米兰设计周展出了这张名为Vertigo的木桌，同样是看起来只有一边支撑的桌脚，其实桌子中间还有块超透明钢化玻璃隐形片支撑，为整个桌子创造出不对称的悬挂感。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/162/w550h412/20180507/Z-8d-hacuuvu3484549.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/116/w550h366/20180507/YXgt-hacuuvu3484578.jpg" alt=""><span class="img_descr"></span></div>
<p>　　干净简洁的线条，加上钢化透明玻璃的特色设计，就连桌面的纹路宽度都是不规则的，令这款桌子给人留下深刻的印象。虽然整个桌子只用到一片玻璃，但我还是买不起啊。。。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/162/w550h412/20180507/o97N-hacuuvu3484674.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/162/w550h412/20180507/NrZJ-hacuuvu3484701.jpg" alt="Ombré椅子"></div>
<p>　　<span class="img_descr">Ombré椅子</span></p>
<p>　　拉脱维亚设计师Germans Ermičs，一个只会用玻璃做设计的设计师，打造了一把向仓俣史朗致敬的透明玻璃椅。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/59/w550h309/20180507/Z_hy-hacuuvu3484011.jpg" alt=""><span class="img_descr"></span></div>
<p>　　这把椅子没有一个螺丝，而是使用Photobond 100黏胶将六片玻璃黏合到一块。极简精致的设计，加上迷人的渐变色，尽显出玻璃的魅力。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/575/w550h825/20180507/0KrK-hacuuvu3484049.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/575/w550h825/20180507/n1wX-hacuuvu3484201.jpg" alt="Prism椅子"></div>
<p>　　<span class="img_descr">Prism椅子</span></p>
<p>　　同样是一把透明玻璃椅子，日本设计师吉冈德仁却有不同的诠释。为了不显椅子太过单调，每块玻璃边缘都饰有特殊的斜面，能够散发出折射与反射光，为空间带来更多趣味性。椅子看似很轻盈，但它的承重能力也是杠杠的！</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/162/w550h412/20180507/gUFk-hacuuvu3484233.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/284/w454h630/20180507/0ZSu-hacuuvu3484276.jpg" alt="- 2 -"></div>
<p>　　<strong>灯具</strong></p>
<p>　　<strong>Filamento灯</strong></p>
<p>　　马德里Mayice设计工作室利用弯曲的透明玻璃制作了一款长一米多的灯具，设计师使用一根长玻璃管作为灯具外罩，以及一根灯丝作为灯泡。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/116/w550h366/20180507/0dM9-hacuuvu3484326.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/575/w550h825/20180507/zGV5-hacuuvu3484389.jpg" alt=""><span class="img_descr"></span></div>
<p>　　当在黑暗的房间中打开，能产生犹如激光般的效果。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/116/w550h366/20180507/00Lw-hacuuvu3484435.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/575/w550h825/20180507/wK5r-hacuuvu3484478.jpg" alt=""><span class="img_descr"></span></div>
<p>　　当灯光关闭时，波浪式的玻璃设计也能在空间中作为装饰品。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/116/w550h366/20180507/kqrd-hacuuvu3484528.jpg" alt=""><span class="img_descr"></span></div>
<p>　　<strong>Phenomena灯具</strong></p>
<p>　　Phenomena系列灯具由捷克工作室Dechem设计，设计灵感来源于简单的几何形状，制造过程中则通过木制模具来完成。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/59/w550h309/20180507/D63b-hacuuvu3484558.jpg" alt=""><span class="img_descr"></span></div>
<p>　　透明玻璃灯罩的渐变性在灯光的照耀下显得更加浪漫，营造出犹如极光般难以捕捉的梦幻。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/300/w550h550/20180507/o192-hacuuvu3484588.jpg" alt="- 3 -"></div>
<p>　　<strong>置物架</strong></p>
<p>　　<strong>Deep Sea书架</strong></p>
<p>　　日本设计师佐藤大设计的名为Deep Sea的书架，采用灰蓝和蓝色调的彩色透明玻璃制作出了这款具有渐变效果的书架，越往下颜色越深，犹如深海般梦幻。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/162/w550h412/20180507/DWjv-hacuuvu3484617.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/350/w520h630/20180507/LSVs-hacuuvu3484661.jpg" alt="Dr Jekyll and Mr Hyde书架"></div>
<p>　　<span class="img_descr">Dr Jekyll and Mr Hyde书架</span></p>
<p>　　设计师Piero Lissoni设计的这款透明玻璃书架，象君第一眼看见便爱上了，耀眼的颜色，随便往哪个简约的家里一放，都是极高调的装饰品。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/162/w550h412/20180507/jSgr-hacuuvu3484692.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/162/w550h412/20180507/yyzd-hacuuvu3484717.jpg" alt=""><span class="img_descr"></span></div>
<p>　　放在阳光下，就连投出来的影子也是带有色彩的，真是自带光环啊！</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/307/w477h630/20180507/o6ij-hacuuvu3484743.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/340/w510h630/20180507/BQSB-hacuuvu3484774.jpg" alt="- 4 -"></div>
<p>　　<strong>艺术装置</strong></p>
<p>　　<strong>手工艺品</strong></p>
<p>　　在今年米兰设计周中，Ronan和Erwan Bouroullec为Wonderglass设计的一系列半透明的手工艺装置。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/116/w550h366/20180507/9MTV-hacuuvu3484798.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/574/w550h824/20180507/dPOM-hacuuvu3484818.jpg" alt=""><span class="img_descr"></span></div>
<p>　　工匠们将熔融玻璃倒入木制模具中制作，整个过程都是纯手工，因此做出来的每个工艺品都不一样，各有其特点。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/575/w550h825/20180507/Yrht-hacuuvu3483971.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/575/w550h825/20180507/pSqH-hacuuvu3484065.jpg" alt=""><span class="img_descr"></span></div>
<p>　　这些工艺品的色调与莫兰迪色系相当，摆在展台上，就犹如莫兰迪的静物画般迷人。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/575/w550h825/20180507/S_iO-hacuuvu3484100.jpg" alt="花瓶"></div>
<p>　　<span class="img_descr">花瓶</span></p>
<p>　　工业设计师Ron Arad为土耳其玻璃品牌Nude设计了一系列四件套相互嵌入式的花瓶，可以层层堆叠。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/59/w550h309/20180507/s-rV-hacuuvu3484139.jpg" alt=""><span class="img_descr"></span></div>
<p>　　四个花瓶经过7个月的研发和设计，采用名为çeşm-ibülbül（土耳其语译为“夜莺之眼”）技术，由水晶透明玻璃制成。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/574/w550h824/20180507/jALO-hacuuvu3484192.jpg" alt=""><span class="img_descr"></span></div>
<p>　　在制作过程中，还需在熔融玻璃周围缠绕彩色玻璃棒以产生旋转的斜条纹效果。花瓶整体仿佛呈现出流动的状态，瓶口一个个由大变小，高度由低渐高，以便能够互相嵌套。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/573/w550h823/20180507/IDMl-hacuuvu3484334.jpg" alt=""><span class="img_descr"></span></div>
<p>　　每个透明玻璃上的彩色条纹以相对的角度放置，叠放在一起时就产生了莫尔效应。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/574/w550h824/20180507/ln-M-hacuuvu3484367.jpg" alt=""><span class="img_descr"></span></div>
<p>　　<strong>水壶</strong></p>
<p>　　设计师Tomas Kral为品牌Nude设计了形如鹦鹉造型般的玻璃水壶，仿生南美鹦鹉的杯嘴设计，瓶身侧面刻有的条纹就像是鹦鹉的羽毛。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/575/w550h825/20180507/IcxN-hacuuvu3484445.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/575/w550h825/20180507/aLvd-hacuuvu3484482.jpg" alt=""><span class="img_descr"></span></div>
<p>　　水杯的颜色更是突破了普通水杯的单一性，瓶口、瓶身、以及侧面条纹采用了明亮的紫色、玫瑰金、粉色等进行色彩拼接。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/59/w550h309/20180507/k8A6-hacuuvu3484521.jpg" alt=""><span class="img_descr"></span></div>
<p>　　Tom Kral还曾设计了另外两款以鸟为主题的水壶，分别代表了不同的鸟类。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/575/w550h825/20180507/Rs-w-hacuuvu3484556.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/575/w550h825/20180507/DgOu-hacuuvu3484603.jpg" alt=""><span class="img_descr"></span></div>
<p>　　Nude在米兰设计周还展出了由设计师Defne Koz设计的三个可镶嵌的透明花瓶，每个花瓶的颜色都与其他两款形成鲜明对比。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/286/w550h536/20180507/JwSs-hacuuvu3484638.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/162/w550h412/20180507/Su7E-hacuuvu3484667.jpg" alt=""><span class="img_descr"></span></div>
				
            </div>
			<!-- edu_article_v2017_gaokao_iframe -->
<!-- 教育频道高考推广iframe ，2017年6月30日下线
<iframe class="sina-iframe-content" frameborder="0" height="30" width="800" marginheight="0" marginwidth="0" scrolling="no" src="http://edu.sina.com.cn/iframe/zw/gaokao/spend.shtml" style="margin-bottom: -30px;"></iframe> -->
            <!-- 正文页左下画中画广告 begin -->
<div id="left_hzh_ad">
</div>
<!-- 正文页左下画中画广告 end -->
            <div class="article-bottom clearfix" id='article-bottom'>
				            <div class="keywords" id="keywords" data-wbkey="茶几,设计师,桌子,娱乐" data-sudaclick="content_keywords_p">
                    <label>关键词 : </label>
					<a href="http://tags.fashion.sina.com.cn/茶几" target="_blank">茶几</a><a href="http://tags.fashion.sina.com.cn/设计师" target="_blank">设计师</a><a href="http://tags.fashion.sina.com.cn/桌子" target="_blank">桌子</a>
                </div>
                <div class="btns">
					<a target="_blank" href="http://news.sina.com.cn/feedback/post.html" class="btn-icon btn-feedback" data-sudaclick="content_feedback_p">我要反馈</a>
                </div>
            </div>
			
            			<!--新闻客户端广告-->
			<div class="fashion-app">
                <img src="http://n.sinaimg.cn/fashion/images/2018_0205_app.jpg">
            </div>
			<!--/新闻客户端广告-->
			        <!--通发页评论上方640*90通栏 2018/03/13 xiaofei start-->
		<div style="margin: -20px auto 20px;">
			<ins class="sinaads" data-ad-pdps="PDPS000000065807"></ins>
			<script>
		        (sinaads = window.sinaads || []).push({});
	        </script>
		</div>
		<!--通发页评论上方640*90通栏 end -->

            <!-- 评论 start -->
            <div class="blk-comment" id="bottom_sina_comment"></div>
            <!-- 评论 end -->
            <!-- 相关新闻/相关微博 start -->
            <div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related' id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻</a>
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01' data-sudaclick="relativenews_feed_p">
                        <div id="tycard_list">
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 相关新闻/相关微博 end -->
            <!-- 正文 end -->
        </div>
        <!-- 天乙feed样式 start-->
        <!-- 天乙feed样式 end -->
        <div class="article-content-right">
		    <!-- 精彩视频 -->
            <div class="video-wrap" data-sudaclick="right_jcsp_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">精彩视频</h3>
                        <a href="http://fashion.sina.com.cn/video/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="video-scroll-wrap">
                    <div class="right-scroll-content" id="video-scroll-content">
                        <div class="right-scroll-box" id="video-scroll-box">
                            <script id="TPL_video" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-05-15/101068342897.html"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180516/lfnA-hapkuvm6712076.jpg" />撩星记|关晓彤自嘲皮肤黑还膀子大</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/b/doc/2018-05-14/130468325036.html"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180515/BH6n-hapkuvk9908476.jpg" />王丽坤：我的护肤方法很简单</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/s/doc/2018-05-12/133068285528.html"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180514/-LFe-hapkuvk2998311.jpg" />李宇春：我最在意每套礼服背后的故事</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-05-10/170468253178.html"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180511/OGt7-hamfahw1204518.jpg" />与鲨鱼共眠 探秘三亚•亚特兰蒂斯</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="video-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="video-scroll-right"></a>
                        <div class="right-scroll-num" id="video-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation1">	<!-- 300x500画中画00(天) Begin-->
	<ins class="sinaads" id="PDPS000000056064" data-ad-pdps="PDPS000000056064"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000056064')})</script>
    <!-- 300x500画中画00(天) End--></div>
<!-- 新闻排行榜 -->
            <div class="rank-news-wrap" data-sudaclick="right_newsrank_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">新闻排行榜</h3>
                    </div>
                </div>
                <div class="news-list">
                    <ul id="news-list-dom">
                        <script id="TPL_newsRank" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li>
                            <div class="news-index-wrap">
								<span class="news-index @@? index < 3 $$ news-color @@?$$">@@? index==9 $$ 10 @@??$$ 0@@=index+1$$ @@?$$</span>
                            </div>
                            <div class="news-title-wrap">
                                <a href="@@=value.url$$" target="_blank" class="news-title">@@=value.title$$</a>
                            </div>
                        </li>
                        @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/s/ac/2018-05-17/0815/doc-iharvfht9444605.shtml">戛纳时尚故事|再苛刻的红毯限制都挡不住这些奇葩造型</a></li>	
						<li><a url="http://fashion.sina.com.cn/style/man/2018-05-16/1907/doc-iharvfht9700883.shtml">给男士们提个醒 这周末就是520！</a></li>	
						<li><a url="http://fashion.sina.com.cn/b/mk/2018-05-16/1705/doc-iharvfht8908928.shtml">520来了 如何让妆容和爱情一样持久不褪？</a></li>	
						<li><a url="http://fashion.sina.com.cn/style/man/2018-05-16/1841/doc-iharvfht9553614.shtml">长发太热 寸头太丑？夏天这６款帅炸天的发型随便剪</a></li>	
						<li><a url="http://fashion.sina.com.cn/l/ts/go/2018-05-16/1814/doc-iharvfht9402075.shtml">王室婚宴吃什么 吃瓜群众了解一下？</a></li>	
						<li><a url="http://fashion.sina.com.cn/d/ta/2018-05-16/1730/doc-iharvfht9088286.shtml">关于腿型的5个冷知识 原来腿粗也有好处</a></li>	
						<li><a url="http://fashion.sina.com.cn/l/2018-05-16/1751/doc-iharvfht9256751.shtml">比起宇宙原石 这三款手表更符合灭霸品味</a></li>	
						<li><a url="http://fashion.sina.com.cn/we/2018-05-16/1625/doc-ihapkuvk6181461.shtml">男人夏天穿什么面料 最有质感？</a></li>	
						<li><a url="http://fashion.sina.com.cn/d/ft/2018-05-16/1733/doc-iharvfht9106700.shtml">减肥没效果？试试这5招加快基础代谢</a></li>	
						<li><a url="http://fashion.sina.com.cn/b/sk/2018-05-16/1726/doc-iharvfht9063399.shtml">为什么别人白到反光 而你的美白只有浪费钱？</a></li>	
							</ul>
                </div>
            </div>                <div class="right-ad" id="PublicRelation2">    <!-- 300x250画中画01 Begin-->
    <ins class="sinaads" id="PDPS000000036601" data-ad-pdps="PDPS000000036601"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000036601')})</script>
    <!-- 300x250画中画01 End--></div>
                <div class="right-ad" id="PublicRelation3">    <!--  画中画01下300*250按钮 begin -->
	<ins class="sinaads" id="PDPS000000046929" data-ad-pdps="PDPS000000046929"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000046929')})</script>
    <!--  画中画01下300*250按钮 end --></div>
<!-- 产业咨询 -->
            <div class="cyzx-wrap" data-sudaclick="right_cyzx_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">产业资讯</h3>
                        <a href="http://roll.fashion.sina.com.cn/style/info/index.shtml" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="cyzx-list-box" id="cyzx-list-box">
                    <script id="TPL_cyzx" type="text/x-dot-template">
                        @@~it:value:index$$
                        <div class="cyzx-list-item">
                            <div class="cyzx-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" class="imgS" /></a></div>
                            <div class="cyzx-info-box">
                                <p class="cyzx-title"><a href="@@=value.url$$" target="_blank" class="">@@=value.title$$</a></p>
                                <p class="cyzx-content">
                                    <span class="cyzx-info">@@=value.summary$$</span>
                                    <a href="@@=value.url$$" target="_blank" class="cyzx-link">[详情]</a>
                                </p>

                            </div>
                        </div>
                        @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://ad.doubleclick.net/ddm/trackclk/N8897.2581801/B21022189.219913931;dc_trk_aid=418967419;dc_trk_cid=101106564;dc_muid=[dc_muid]"><img src="//n.sinaimg.cn/fashion/transform/260/w130h130/20180511/Vksc-hamfahw4914752.jpg" />贝拉盆栽精戛纳热吻疑复合</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-05-10/1800/doc-ihaichqz7936851.shtml"><img src="//n.sinaimg.cn/fashion/transform/260/w130h130/20180510/QTo0-haichqz7933603.jpg" />王丽坤水原希子戛纳9分钟红毯</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-05-07/1114/doc-ifzfkmti0026275.shtml"><img src="//n.sinaimg.cn/fashion/transform/260/w130h130/20180507/0n8t-hacuuvu3039801.jpg" />多家品牌承诺不再使用马海毛</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-05-07/1059/doc-ifyuwqfa7527360.shtml"><img src="//n.sinaimg.cn/fashion/transform/260/w130h130/20180507/Vd_S-hacuuvu2943596.jpg" />宜家推出家居布艺西装三件套</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-05-05/2055/doc-ihacuuvt6983349.shtml"><img src="//n.sinaimg.cn/fashion/transform/260/w130h130/20180505/QJQr-hacuuvt6977416.jpg" />英王室自掏10万定制梅根婚纱</a></li>
							</ul>
            </div>                <div class="right-ad" id="PublicRelation4">			<!--300x250两轮播按钮(天) Begin-->
			<ins class="sinaads" id="PDPS000000058358" data-ad-pdps="PDPS000000058358"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058358')})</script>
			<!--300x250两轮播按钮(天) End--></div>
                <div class="right-ad" id="PublicRelation5">	<!--智投热点两轮播300x250按钮 Begin-->
	<ins class="sinaads" id="PDPS000000058599" data-ad-pdps="PDPS000000058599"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058599')})</script>
	<!--智投热点两轮播300x250按钮 End--></div>
<!--明星公告栏-->
            <div class="star-wrap"  data-sudaclick="right_mxggl_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">明星公告栏</h3>
                    </div>
                </div>
                <div class="star-list-wrap" id="star-list">
                    <script id="TPL_star" type="text/x-dot-template">
                    @@~it:value:index$$
                    <div class="star-list-item">
                        <div class="star-pic"><a href="@@=value.url$$"><img src="@@=value.pic$$" /></a></div>
                        <div class="star-info-box">
                            <div class="star-type">@@=value.label$$</div>
                            <p class="star-title"><a href="@@=value.url$$" target="_blank" class="imgS">@@=value.title$$</a></p>
                            <p class="star-content">@@=value.summary$$<a href="@@=value.url$$" target="_blank" class="star-link">[详情]</a></p>
                        </div>
                    </div>
                    @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_116023.html"><img src="//n.sinaimg.cn/fashion/400/w200h200/20180516/NfqX-hapkuvm6748418.jpg" />张雪迎爆炸头抢镜</a></li>
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_115677.html"><img src="//n.sinaimg.cn/fashion/400/w200h200/20180514/7sG9-hapkuvk2806295.jpg" />杨幂露胃装秀马甲线</a></li>
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_115669.html"><img src="//n.sinaimg.cn/fashion/400/w200h200/20180514/Yu5E-hapkuvk2824173.jpg" />宋祖儿演绎初恋感</a></li>
							</ul>
            </div>                <div class="right-ad" id="PublicRelation6">	<!-- 300x250矩形 Begin -->
	<ins class="sinaads" id="PDPS000000043766" data-ad-pdps="PDPS000000043766"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000043766')})</script>
	<!-- 300x250矩形 End --></div>
                <div class="right-ad" id="PublicRelation7">	<!-- 智选300x250按钮(天) Begin -->
	<ins class="sinaads" id="PDPS000000058365" data-ad-pdps="PDPS000000058365"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058365')})</script>
	<!-- 智选300x250按钮(天) End --></div>
<!-- 精彩原创 -->
            <div class="original-wrap" data-sudaclick="right_jcyc_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">精彩原创</h3>
                        
                    </div>
                </div>
                <div class="original-scroll-wrap">
                    <div class="right-scroll-content" id="original-scroll-content">
                        <div class="right-scroll-box" id="original-scroll-box">
                            <script id="TPL_original" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://fashion.sina.com.cn/zt_d/2018cannes/"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180516/WiyP-harvfht7624454.jpg" />和黄子韬聊聊第一次来戛纳的那些事</a></li>	
						<li><a url="http://fashion.sina.com.cn/b/mk/2018-04-16/0818/doc-ifzcyxmu0357612.shtml"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180416/OnDT-fytnfyp5647444.jpg" />“睫毛精”热巴要剃掉一半睫毛再化妆</a></li>	
						<li><a url="http://fashion.sina.com.cn/d/ft/2018-05-15/1717/doc-ihapkuvm0420395.shtml"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180517/L7Pd-harvfhu1386005.png" />还在吃素减肥？肥胖的不是脂肪而是它</a></li>	
						<li><a url="http://fashion.sina.com.cn/l/ds/2018-05-16/1411/doc-ihapkuvm2002868.shtml"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180517/sv0b-harvfhu3858705.jpg" />波黑月底免签 又一个欧洲国家说走就走</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="original-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="original-scroll-right"></a>
                        <div class="right-scroll-num" id="original-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation8">	<!-- 包版300x250按钮01(天) Begin -->
	<ins class="sinaads" id="PDPS000000058857" data-ad-pdps="PDPS000000058857"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058857')})</script>
	<!-- 包版300x250按钮01(天) End --></div>
                <div class="right-ad" id="PublicRelation9">	<!-- 包版300x250按钮02(天) Begin -->
	<ins class="sinaads" id="PDPS000000058858" data-ad-pdps="PDPS000000058858"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058858')})</script>
	<!-- 包版300x250按钮02(天) End --></div>
<!-- 高清美图 -->
            <div class="HDpic-wrap" data-sudaclick="right_gqmt_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">高清美图</h3>
                        <a href="http://fashion.sina.com.cn/photo/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="HDpic-scroll-wrap">
                    <div class="right-scroll-content" id="HDpic-scroll-content">
                        <div class="right-scroll-box" id="HDpic-scroll-box">
                            <script id="TPL_HDpic" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_115883.html"><img src="//n.sinaimg.cn/fashion/534/w320h214/20180514/Ghhs-hapkuvk2876648.jpg" />易烊千玺复古夹克低调化身个性王子</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_114897.html"><img src="//n.sinaimg.cn/fashion/534/w320h214/20180502/5WBr-fzyqqip7043306.jpg" />许魏洲示范男友穿搭 清爽VS冷峻型男</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/slide_24_84625_115785.html#p=1"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180514/x4eU-hapkuvk4307306.jpg" />《演员的诞生》凌潇肃最新大片曝光</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_114912.html"><img src="//n.sinaimg.cn/fashion/534/w320h214/20180502/eYaU-fzyqqip7032567.jpg" />王子文演绎清新少女 晚春美好正当时</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="HDpic-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="HDpic-scroll-right"></a>
                        <div class="right-scroll-num" id="HDpic-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation10">	<!--包版300x250按钮03(天) Begin-->
	<ins class="sinaads" id="PDPS000000060867" data-ad-pdps="PDPS000000060867"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060867')})</script>
	<!--包版300x250按钮03(天) End--></div>
                <div class="right-ad" id="PublicRelation11">	<!--包版300x250按钮04(天) Begin-->
	<ins class="sinaads" id="PDPS000000060868" data-ad-pdps="PDPS000000060868"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060868')})</script>
	<!--包版300x250按钮04(天) End--></div>
<!-- 专题策划 -->
            <div class="topic-wrap" data-sudaclick="right_ztch_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">专题策划</h3>
                        <a href="http://fashion.sina.com.cn/zt/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="topic-scroll-wrap">
                    <div class="right-scroll-content" id="topic-scroll-content">
                        <div class="right-scroll-box" id="topic-scroll-box">
                            <script id="TPL_topic" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://fashion.sina.com.cn/zt_d/90oscarstyle/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/R9A3-fxpwyhv9560641.jpg" />第90届奥斯卡明星造型全解析</a></li>	
						<li><a url="http://fashion.sina.com.cn/zt_d/frwangjunkai/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/Yw7U-fxpwyhv9566605.jpg" />Fitting Room：王俊凯把“王牌”穿上身</a></li>	
						<li><a url="http://fashion.sina.com.cn/zt_d/2018awp/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/sUYz-fxpwyhv9573721.jpg" />2018秋冬时装周专题报道</a></li>	
						<li><a url="http://fashion.sina.com.cn/watch/baselworld/"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180328/xmni-fysqfnh7484730.jpg" />2018巴塞尔表展</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="topic-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="topic-scroll-right"></a>
                        <div class="right-scroll-num" id="topic-dot-list"></div>
                    </div>
                </div>
            </div><!-- 风向标 -->
            <div class="fashion-wrap" data-sudaclick="right_fxb_p" style="margin:30px 0;">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">风向标</h3>
                        <a href="http://fashion.sina.com.cn/zl/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="fashion-list" id="zl-list">
                    <script id="TPL_zl" type="text/x-dot-template">
                    @@~it:value:index$$
                    <div class="fashion-list-item">
                        <div class="fashion-item-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt=""></a></div>
                        <div class="fashion-item-info">
                            <p class="fashion-name"><a href="@@=value.author_url$$" target="_blank">@@=value.author$$</a></p>
                            <p class="fashion-title"><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></p>
                        </div>
                    </div>
                    @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/s/2018-05-11/1613/doc-ihamfahw4073949.shtml"><img src="http://n.sinaimg.cn/fashion/transform/160/w80h80/20180515/ezXn-hapkuvm0283709.jpg" />21条关于舒适穿搭的Tips</a></li>	
						<li><a url="http://fashion.sina.com.cn/we/2018-04-24/1053/doc-ifznefkf7295800.shtml"><img src="http://n.sinaimg.cn/fashion/transform/w80h80/20180201/gSE0-fyrcsrw5449353.jpg" />土妞如何变职场女神？</a></li>	
						<li><a url="http://fashion.sina.com.cn/we/2018-04-23/1505/doc-ifznefkf8825644.shtml"><img src="http://n.sinaimg.cn/fashion/360/w180h180/20180316/ZDVY-fysihzv8227134.jpg" />腰粗肚子大还能穿得这么美</a></li>	
						<li><a url="http://fashion.sina.com.cn/we/2018-04-23/1125/doc-ifznefkh8675215.shtml"><img src="http://n.sinaimg.cn/fashion/transform/160/w80h80/20180403/TkO2-fytnfyn7879662.png" />《白衬衣女子图鉴》</a></li>	
							</ul>
            </div><!-- 我爱试用 -->
            <div class="try-fashion-wrap" data-sudaclick="right_wasy_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">我爱试用</h3>
                        <a href="http://fashion.sina.com.cn/try/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="try-fashion-list" id="try-list">
                    <script id="TPL_try" type="text/x-dot-template">
                    @@~it:value:index$$
                    <div class="try-fashion-item">
                        <div class="try-fashion-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt=""></a></div>
                        <div class="try-fashion-info">
                            <p><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></p>
                            <p>参考价：@@=value.price$$</p>
                            <p>数量：@@=value.prize_count$$</p>
                        </div>
                        <a href="@@=value.url$$" target="_blank" class="try-fashion-btn">免费试用</a>
                    </div>
                    @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/try/product/1701"><img src="http://n.sinaimg.cn/fashion/transform/280/w140h140/20180514/rPWe-hapkuvk2594112.jpg" />圣罗兰哑光唇釉</a></li>
						<li><a url="http://fashion.sina.com.cn/try/product/1702"><img src="http://n.sinaimg.cn/fashion/transform/280/w140h140/20180514/CUYh-hapkuvk2596190.jpg" />伊蒂之屋甜蜜之恋雾光丝绒唇膏</a></li>
						<li><a url="http://fashion.sina.com.cn/try/product/1681"><img src="http://n.sinaimg.cn/fashion/280/w140h140/20180413/QMDu-fyzeyqc4676896.jpg" />碧欧泉绿活泉活泉润透水分凝露</a></li>
							</ul>
            </div><!-- 秀场库 -->
            <div class="fashion-show-wrap" data-sudaclick="right_xck_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">秀场库</h3>
                        <div class="right-form">
                            <form action="http://slide.fashion.sina.com.cn/fashion/show.php" target="_blank" method="get" id="show_search">
                                <select name="fashion" class="form_slt" id="fashion-show-slt">
                                    <option value="all" selected="">选择季节</option>
									<option value="2018_2_man">2018 秋冬男装</option>
									<option value="2018_1_woman">2018 春夏女装</option>
									<option value="2018_1_man">2018 春夏男装</option>
									<option value="2018_1_woman">2018 春夏女装</option>
									<option value="2018_3_vacation">2018 度假系列</option>
									<option value="2017_2_woman">2017 秋冬女装</option>
									<option value="2017_2_man">2017 秋冬男装</option>
									<option value="2017_2_grade">2017 秋冬高级定制</option>
									<option value="2017_3_vacation">2017 度假系列</option>
									<option value="2017_1_woman">2017 春夏女装</option>
									<option value="2017_1_man">2017 春夏男装</option>
									<option value="2016_2_woman">2016 秋冬女装</option>
									<option value="2016_2_man">2016 秋冬男装</option>
									<option value="2016_2_grade">2016 秋冬高级定制</option>
									<option value="2016_1_woman">2016 春夏女装</option>
                                    <option value="2016_1_man">2016 春夏男装</option>
                                    <option value="2016_1_vacation">2016 春夏度假</option>
                                    <option value="2016_1_woman">2016 春夏女装</option>
                                    <option value="2015_1_grade">2015 春夏高级定制</option>
                                    <option value="2015_1_man">2015 春夏男装</option>
                                    <option value="2015_1_woman">2015 春夏女装</option>
                                    <option value="2015_2_grade">2015 秋冬高级定制</option>
                                    <option value="2015_2_man">2015 秋冬男装</option>
                                    <option value="2015_2_woman">2015 秋冬女装</option>
                                    <option value="2014_1_grade">2014 春夏高级定制</option>
                                    <option value="2014_1_woman">2014 春夏女装</option>
                                    <option value="2014_1_man">2014 春夏男装</option>
                                    <option value="2014_3_vacation">2014 度假系列</option>
                                    <option value="2013_1_grade">2013 春夏高定</option>
                                    <option value="2013_1_man">2013 春夏男装</option>
                                    <option value="2013_1_woman">2013 春夏女装</option>
                                    <option value="2013_2_woman">2013 秋冬女装</option>
                                    <option value="2013_3_autumn">2013 早秋系列</option>
                                    <option value="2013_3_vacation">2013 度假系列</option>
                                    <option value="2012_1_grade">2012 春夏高定</option>
                                    <option value="2012_1_woman">2012 春夏女装</option>
                                    <option value="2012_2_grade">2012 秋冬高定</option>
                                    <option value="2012_2_man">2012 秋冬男装</option>
                                    <option value="2012_2_woman">2012 秋冬女装</option>
                                    <option value="2011_1_grade">2011 春夏高定</option>
                                    <option value="2011_1_woman">2011 春夏女装</option>
                                    <option value="2011_2_grade">2011 秋冬高定</option>
                                    <option value="2011_2_woman">2011 秋冬女装</option>
                                </select>
                                <input type="submit" class="search-btn" value="搜索">
                            </form>
                        </div>
                    </div>
                </div>
                <div class="fashion-show-scroll">
                    <div class="show-scroll-box" id="fashion-show">
                        <ul id="fashion-show-dom">

                             <script id="TPL_fashionShow" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <li class="fashion-show-item">
                                    <div class="fashion-show-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt="" class="imgS"></a></div>
                                    <a href="@@=value.url$$" target="_blank" class="fashion-show-link">@@=value.title$$</a>
                                    </li>
                                @@~$$
                            </script>
                        </ul>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109108.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/yP-7-fyrcsrw5079062.jpg" />Dior 2018春夏高订</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109294.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/hu3c-fyrcsrw5085430.jpg" />Chanel 2018春夏高定</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109357.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/Xyaz-fyrcsrw5087439.jpg" />Givenchy 2018春夏高定</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109442.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/o0z6-fyrcsrw5095005.jpg" />Valentino 2018春夏高定</a></li>	
								    </ul>
                    </div>
                    <a href="javascript:;" class="scroll-left" id="fashion-show-left"></a>
                    <a href="javascript:;" class="scroll-right" id="fashion-show-right"></a>
                </div>
            </div><!-- 化妆品库 -->
            <div class="cosmetic-wrap" data-sudaclick="right_hzpk_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">化妆品库</h3>
                        <div class="right-form">
                            <form action="http://fashion.sina.com.cn/cosmetics/search/" method="get" target="_blank" onsubmit="if(this.keyword.value=='输入关键字' || this.keyword.value==''){alert('请输入关键字');return false;}">
                                <input type="text" class="cosmetic-input" name="keyword" value="输入关键字" onclick="if(this.value=='输入关键字'){this.value='';}" autocomplete="off">
                                <input type="submit" value="搜索" class="search-btn">
                            </form>
                        </div>
                    </div>
                </div>
                <div class="cosmetic-box" id="cosmetic-box">
                    <script id="TPL_cosmetic" type="text/x-dot-template">

                        <div class="cosmetic-left">
                            @@~it:value:index$$
                            @@? index==0 $$
                            <div class="cosmetic-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt=""></a></div>
                            <a href="@@=value.url$$" target="_blank" class="cosmetic-link">@@=value.title$$</a>
                            @@?$$
                            @@~$$
                        </div>
                        <div class="cosmetic-right">
                            <ul>
                                @@~it:value:index$$
                                <li data-url="@@=value.url$$" data-title="@@=value.title$$" data-pic="@@=value.pic$$">
                                    <img src="@@=value.pic$$" alt="" />
                                </li>
                                @@~$$
                            </ul>

                        </div>

                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/b/te/2018-04-03/1025/doc-ifysvppp7838704.shtml"><img src="//n.sinaimg.cn/fashion/transform/448/w229h219/20180409/Haio-fyvtmxe2844944.jpg" />克丽缇娜月见草御颜</a></li>
						<li><a url="http://fashion.sina.com.cn/b/te/2018-03-06/0630/doc-ifxipenn2362550.shtml"><img src="//n.sinaimg.cn/fashion/transform/w229h219/20180306/xuUw-fxipenn5202926.jpg" />FOREO UFO智臻面膜仪</a></li>
						<li><a url="http://fashion.sina.com.cn/b/te/2018-01-29/1609/doc-ifyqzcxh9821712.shtml"><img src="//n.sinaimg.cn/fashion/transform/w229h219/20180131/FbqV-fyrcsrw1716299.jpg" />个性闪耀 YSL圣罗兰</a></li>
							</ul>
            </div>
            <!-- 右侧底部 -->
            <div class="footer-wrap clearfix" data-sudaclick="right_footer_p">
                <div class="footer-cont">
                    <p class="msg icon"><a href="http://news.sina.com.cn/feedback/post.html" target="_blank">新浪时尚意见反馈留言板</a></p>
                    <p class="tel icon">电话：400-690-0000 欢迎批评指正</p>
                    <p class="text">
                        <a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a><span class="line">|</span><a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a><span class="line">|</span><a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a>
                        <br>
                        <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a><span class="line">|</span><a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a><span class="line">|</span><a href="https://login.sina.com.cn/signup/signup.php" target="_blank">通行证注册</a>
                        <br>
                        <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a><span class="line">|</span><a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a><span class="line">|</span><a href="http://english.sina.com" target="_blank">SINA English</a>
                    </p>
                    <p class="copyright">Copyright © 1996-2018 SINA Corporation</p>
                    <p>All Rights Reserved 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
                </div>
            </div>
            
            <div class="right-ad" id="last_ad_wrap">
<!--300x250悬停画中画02 Begin-->
<ins class="sinaads" id="last_side_ad" data-ad-pdps="PDPS000000020295"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('last_side_ad')})</script>
<!--300x250悬停画中画02 End-->
</div>
        </div>
        <!-- 右侧飘条 -->
        <div class="right-fix-btn fashion-right-fixed" id="right_fix-btn">
            <a href="http://sina.com.cn" class="index-btn"></a>
            <a href="javascript:;" class="news-btn" id="related-btn"></a>
			
            <a href="javascript:;" class="top-btn" id="top_btn"></a>
        </div>
    </div>
    <!-- 正文 end -->
</div>
<!-- main content end -->
<!-- 点击地图 begin -->
<script type="text/javascript" src="http://www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script type="text/javascript">suds_init(2724,100.0000,1200,2);</script>
<!-- 点击地图 end -->

<!-- 随屏对联 begin -->
<ins class="sinaads" id="PDPS000000053816" data-ad-pdps="PDPS000000053816"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000053816')});</script>
<!-- 随屏对联 end -->
<!-- 两轮播浮层广告 Start -->
<ins class="sinaads" id="PDPS000000055661" data-ad-pdps="PDPS000000055661" data-pop-position="right bottom"></ins>
<script> (sinaads = window.sinaads || []).push({
element: document.getElementById('PDPS000000055661'),
params: {sinaads_pop_position: 'right bottom', sinaads_ad_delay: 5}
}); </script>
<!-- 两轮播浮层广告 End -->

<!-- 左下非定向 Begin -->
<script type="text/javascript"> (function () {
var adScript = document.createElement('script');
adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/js_left_hzh_20180115.js';
document.getElementsByTagName('head')[0].appendChild(adScript);
})(); </script>
<!-- 左下非定向 End -->

<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
<!-- 登录 -->
<script type="text/javascript" src="//n.sinaimg.cn/common/channelnav/js/nav.js" charset="utf-8"></script>
<script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="utf-8"></script>
 <script type="text/javascript">
    window.__SinaTopBar__.user.init(document.getElementById('SI_User'), {
        // entry 默认为 account，各频道不一样，可向通行证@龚翼 申请
        entry: 'fashion',
        login_success: function() {
            // 登录成功
            window.__SinaFeedCard__.onLoginSuccess(SINA_OUTLOGIN_LAYER.getSinaCookie().uid, 30004);
        },
        logout_success: function() {
            // 退出成功
        }
    });
</script>
<script type="text/javascript" src="//n.sinaimg.cn/contentPage/index/js/pages/fashionIndex.js"></script>
</html>