<!DOCTYPE html>
<!-- [ published at 2018-03-12 09:24:09 ] -->


<!---->
<html>
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta name="sudameta" content="urlpath:l/ts/; allCIDs:166151,257,260,264,300,6293,6280,6284,315,258">
    <title>餐酒搭配三大准则|葡萄酒|食物|风味_新浪时尚_新浪网</title>
<meta name="keywords" content="葡萄酒,食物,风味" />
<meta name="description" content="导语：对餐酒搭配不知所措、犹疑不决？看完这三大准则，或许你能有所收获。（来源：红酒世界网）美酒美食天生就是一对，在生活中，人们总免不了会为美酒和美食考虑各种理想的安排和配对。通用的餐酒搭配认知是“红酒配红肉，白酒配白肉”，这是正确的大方向，" />
<meta name="tags" content="葡萄酒,食物,风味" />
	<meta property="og:type" content="news" />
<meta property="og:title" content="餐酒搭配三大准则" />
<meta property="og:description" content="餐酒搭配三大准则" />
<meta property="og:url" content="http://fashion.sina.com.cn/luxury/taste/wine/2018-03-12/0924/doc-ifxpwyhw0814399.shtml" />
<meta property="og:image" content="http://n.sinaimg.cn/fashion/w800h500/20180308/X1R--fxpwyhw0811961.jpg" />
    <meta name="stencil" content="PGLS001741">
<meta name="publishid" content="fxpwyhw0814399" />
<meta name="comment" content="fsh:comos-fxpwyhw0814399" />
<meta name="sudameta" content="comment_channel:fsh;comment_id:comos-fxpwyhw0814399" />
<meta name="mediaid" content="新浪时尚">
<meta name="sudameta" content="sinaog:0" />

<meta name="mobile-agent" content="format=html5; url=http://fashion.sina.cn/2018-03-12/detail-ifxpwyhw0814399.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://fashion.sina.cn/2018-03-12/detail-ifxpwyhw0814399.d.html">
<meta name="mobile-agent" content="format=wml; url=http://fashion.sina.cn/2018-03-12/detail-ifxpwyhw0814399.d.html">
    
    <link rel="alternate" type="application/rss+xml" title="新浪_新浪时尚新闻_新浪时尚_新闻要闻新闻"  href="http://rss.sina.com.cn/fashion/all/news.xml" /><link rel="alternate" type="application/rss+xml" title="新浪_新浪时尚新闻_尚品新闻"  href="http://rss.sina.com.cn/fashion/luxury/news.xml" />
    <meta property="article:published_time" content="2018-03-12T09:24:07+08:00" />
<meta property="article:author" content="新浪时尚" />


	<script type="text/javascript" src="http://www.sinaimg.cn/home/sinaflash.js"></script>
	<!-- 导航 登录 css -->
    <link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
    <link href="//n0.sinaimg.cn/common/channelnav/css/common_nav.css" rel="stylesheet" type="text/css"/>
    <!--评论组件样式-->
    <link rel="stylesheet" type="text/css" href="//n2.sinaimg.cn/finance/sina_comment_2017/build/sina-comment-min.css">
	<!-- 天乙 css -->
    <link rel="stylesheet" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
    <!-- 正文页css -->
    <link rel="stylesheet" href="//n3.sinaimg.cn/contentPage/index/css/pages/public.css">
	<link rel="stylesheet" type="text/css" href="//n3.sinaimg.cn/contentPage/index/css/pages/fashionIndex.css">

    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/core.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/require.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/contentPage/index/js/pages/SinaPage.js"></script>

	<!-- 自增js -->
	<script type="text/javascript" src="//d1.sina.com.cn/litong/zhitou/sspnew.js"></script>
<script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js"></script>
</head>
<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
<script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
<script type="text/javascript">
var $SCOPE = {
    SINA_COMPONENTS: {}  //为模块化使用的对象
};
//设定为提前一屏触发
SinaPage.config.triggerDistance = 500;
SinaPage.config.apis = {"try":"http:\/\/interface.sina.cn\/fashion\/try_v2018.d.json","video":"http:\/\/interface.sina.cn\/fashion\/video_v2018.d.json","Hdpic":"http:\/\/interface.sina.cn\/fashion\/slide_v2018.d.json","zt":"http:\/\/interface.sina.cn\/fashion\/zt_v2018.d.json","original":"http:\/\/interface.sina.cn\/fashion\/jcyc_v2018.d.json","rank":"http:\/\/interface.sina.cn\/fashion\/rank_v2018.d.json","cyzx":"http:\/\/interface.sina.cn\/fashion\/zx_v2018.d.json","star":"http:\/\/interface.sina.cn\/fashion\/star_v2018.d.json","zl":"http:\/\/interface.sina.cn\/fashion\/zl_v2018.d.json","show":"http:\/\/interface.sina.cn\/fashion\/show_v2018.d.json","cosmetic":"http:\/\/interface.sina.cn\/fashion\/cosmetic_v2018.d.json"};
var SINA_TEXT_PAGE_INFO = {
        entry: 'fashion',
        channel: 'fsh',
        newsid: 'comos-fxpwyhw0814399',

        // 是否隐藏评论入口
        hideComment: false,
        // 是否隐藏评论列表(0,1)
        hideCommentList: 0,

        // 微博分享后面的@用户uid
        uid: '1765148101',

        // 文章docid，用来检测是否已收藏
        docID: 'http://doc.sina.cn/?id=comos:fxpwyhw0814399',

        pagepubtime: '2018-03-12',
        difDay: 180,
        ADIDs: ["PublicRelation2","PublicRelation3","left_focus_ad","PublicRelation6","PublicRelation8","pl_sideAd"],

        // 底部微博推荐，如果没有，不填即可
        weiboGroupID: ''

    };
</script>
<!--主导航-->
<!-- 登录js -->
<div class="sina15-top-bar-wrap" id="sina15-top-bar-wrap-astro" data-sudaclick="public_topnav">
  <div class="sina15-top-bar-inner">
    <div class="sina15-nav">
      <ul class="sina15-nav-list">
        <li class="sina15-nav-list-first" data-sudaclick="nav_home_p"><a href="http://www.sina.com.cn/">新浪首页</a></li>
        <li data-sudaclick="nav_news_p"><a href="http://news.sina.com.cn/">新闻</a></li>
        <li data-sudaclick="nav_sports_p"><a href="http://sports.sina.com.cn/">体育</a></li>
        <li data-sudaclick="nav_finance_p"><a href="http://finance.sina.com.cn/">财经</a></li>
        <li data-sudaclick="nav_ent_p"><a href="http://ent.sina.com.cn/">娱乐</a></li>
        <li data-sudaclick="nav_tech_p"><a href="http://tech.sina.com.cn/">科技</a></li>
        <li data-sudaclick="nav_blog_p"><a href="http://blog.sina.com.cn/">博客</a></li>
        <li data-sudaclick="nav_photo_p"><a href="http://photo.sina.com.cn/">图片</a></li>
        <li data-sudaclick="nav_zhuanlan_p"><a href="http://zhuanlan.sina.com.cn/">专栏</a></li>
        <li class="sina15-nav-list-last"><a href="#" class="sina15-more" data-action="dropdown" data-target="more">更多<i class="sina15-icon sina15-icon-arrows-a"></i></a></li>
        <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
      </ul>
      <ul id="more" class="sina15-nav-others">
        <li><a data-sudaclick="nav_auto_p" href="http://auto.sina.com.cn/">汽车</a><a data-sudaclick="nav_edu_p" href="http://edu.sina.com.cn/">教育</a><a data-sudaclick="nav_fashion_p" href="http://fashion.sina.com.cn/">时尚</a><a data-sudaclick="nav_eladies_p" href="http://eladies.sina.com.cn/">女性</a><a data-sudaclick="nav_astro_p" href="http://astro.sina.com.cn/">星座</a><a data-sudaclick="nav_health_p" href="http://health.sina.com.cn/">健康</a></li>
        <li><a data-sudaclick="nav_leju_p" href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina">房产</a><a data-sudaclick="nav_history_p" href="http://history.sina.com.cn/">历史</a><a data-sudaclick="nav_video_p" href="http://video.sina.com.cn/">视频</a><a data-sudaclick="nav_collection_p" href="http://collection.sina.com.cn/">收藏</a><a data-sudaclick="nav_baby_p" href="http://baby.sina.com.cn/">育儿</a><a data-sudaclick="nav_book_p" href="http://book.sina.com.cn/">读书</a></li>
        <li class="sina15-nav-others-last"><a data-sudaclick="nav_fo_p" href="http://fo.sina.com.cn/">佛学</a><a data-sudaclick="nav_games_p" href="http://games.sina.com.cn/">游戏</a><a data-sudaclick="nav_travel_p" href="http://travel.sina.com.cn/">旅游</a><a data-sudaclick="nav_mail_p" href="http://mail.sina.com.cn/">邮箱</a><a data-sudaclick="nav_guide_p" href="http://news.sina.com.cn/guide/">导航</a></li>
      </ul>
    </div>
    <!--通行证组件start-->
        <div class="sina15-client">
        <div class="sina15-client-tl">
            <a class="sina15-more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i class="sina15-icon sina15-icon-arrows-a"></i></a>
        </div>
        <ul id="mobileclient" class="sina15-dropdown">
            <li><a data-sudaclick="nav_app_weibo_p" href="http://m.sina.com.cn/m/weibo.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weibo"></i>新浪微博</a></li>
            <li><a data-sudaclick="nav_app_news_p" href="http://news.sina.com.cn/m/sinanews.html" target="_blank"><i class="sina15-ico-client sina15-ico-news"></i>新浪新闻</a></li>
            <li><a data-sudaclick="nav_app_sports_p" href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-sports"></i>新浪体育</a></li>
            <li><a data-sudaclick="nav_app_ent_p" href="http://ent.sina.com.cn/app/download/" target="_blank"><i class="sina15-ico-client sina15-ico-ent"></i>新浪娱乐</a></li>
            <li><a data-sudaclick="nav_app_finance_p" href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-finance"></i>新浪财经</a></li>
            <li><a data-sudaclick="nav_app_blog_p" href="http://blog.sina.com.cn/lm/z/app/" target="_blank"><i class="sina15-ico-client sina15-ico-blog"></i>新浪博客</a></li>
            <li><a data-sudaclick="nav_app_video_p" href="http://video.sina.com.cn/app" target="_blank"><i class="sina15-ico-client sina15-ico-video"></i>新浪视频</a></li>
            <li><a data-sudaclick="nav_app_game_p" href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-games"></i>新浪游戏</a></li>
            <li><a data-sudaclick="nav_app_weather_p" href="http://m.sina.com.cn/m/weather.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weather"></i>天气通</a></li>
        </ul>
    </div>
    <div id="SI_User" class="TAP14">
    <div class="ac-rgst"> <a data-sudaclick="nav_app_passport_i" href="https://login.sina.com.cn/signup/signup?entry=fashion" class="msg-link" target="_blank">注册</a> </div>
      <div class="ac-login">
        <div data-sudaclick="nav_passport_i" class="ac-login-cnt "> <a href="#" class=""><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a> </div>
      </div>
    </div>
    <!--/通行证组件end-->
  </div>
</div>
<!--/主导航-->
<!-- main content start -->
<div class="main-content w1240">
    <!-- 广告 -->
	
    <!-- 广告end -->
    <!-- 搜索栏 search start -->
    <div class="path-search">
	    <!--面包屑 -->
        			<div class="path" data-sudaclick="blkChannelLogo">
			<a data-sudaclick="cnav_logo_mil_p" class="channel-logo fashion-channel-logo" href="http://fashion.sina.com.cn/"></a>            <div class="channel-path"><a href="http://fashion.sina.com.cn/">新浪时尚</a> <span class="spliter">&gt;</span> <a data-sudaclick="cnav_breadcrumbs_p" href="http://fashion.sina.com.cn/luxury/">尚品</a> <span class="spliter">&gt;</span> <a data-sudaclick="cnav_breadcrumbs_p" href="http://fashion.sina.com.cn/luxury/taste/">美食美酒</a><span class="spliter"> &gt;</span><span> 正文</span></div>
        </div>

        <!--面包屑 end-->
        <div class="search" data-sudaclick="cnav_search_p">
            <form action="http://search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get"
                  target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词"
                           onfocus="if(this.value == '请输入关键词') this.value = ''"
                           onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
    <!-- 搜索栏  search end -->
    <h1 class="main-title">餐酒搭配三大准则</h1>
    <!-- page-tools start -->
    <div class="top-bar-wrap" id="top_bar_wrap">
        <div class="top-bar ani" id="top_bar">
            <div class="top-bar-inner clearfix">
                <div class="second-title">餐酒搭配三大准则</div>
                <div class="date-source">
                    <span class="date" data-sudaclick="content_time_p">2018年03月12日 09:24</span>
								<span class="source content-color" data-sudaclick="content_media_p">新浪时尚</span>
                    <!-- <a href="http://ent.sina.com.cn/" target="_blank" class="source ent-source" data-sudaclick="media_name" rel="nofollow">新浪娱乐</a> -->
                    <!-- <span class="author">作者王涛</span> -->
                </div>
                <div class="page-tools" data-sudaclick="blk_share">	
                    <span class="tool-icon tool-des-fs first"><a ani-click='scaleDes' ani-hover='bounceFromTop' node-type='decrease-fs' href="javascript:;" title="缩小字体" data-sudaclick="content_smallerfont_i">缩小字体</a></span>
                    <span class="tool-icon tool-ins-fs"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" data-sudaclick="content_biggerfont_i">放大字体</a></span>
                    <span class="tool-icon tool-fav"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页" data-sudaclick="content_fav_p">收藏</a></span>
					<span class="tool-icon tool-wb"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博" data-sudaclick="content_weiboshare_i">微博</a></span>
                    <span class="tool-icon tool-wx"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信" data-sudaclick="content_wechatshare_i">微信</a></span>
                    <span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享" data-sudaclick="share">分享</a></span>
                    <span class="tool-icon tool-cmt"><a ani-hover='bounceFromTop' node-type='comment' href="javascript:;"><span class="num content-color" node-type="comment-num" data-sudaclick="blk_comment"></span></a></span>

                    <div class='share-more-list' style='display:none;' id='share_more'>
                        <span  class='tool-icon tool-share-qq'><a href="javascript:;" data-share='qq' title="分享到QQ" data-sudaclick="content_qqshare_i">腾讯QQ</a></span>
                        <span  class='tool-icon tool-share-qqzone'><a href="javascript:;" data-share='qzone' title="分享到QQ空间" data-sudaclick="content_qzoneshare_i">QQ空间</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- page-tools end -->
    <!-- 正文 start -->
    <div class="article-content clearfix" id='article_content'>
        <div class="article-content-left">
            <!-- 正文广告top start -->
            		<div class="ad top-ad">
			<!-- 标题下方短通栏 begin -->
            <ins class="sinaads" id="PDPS000000060749" data-ad-pdps="PDPS000000060749"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060749')})</script>
            <!-- 标题下方短通栏 end -->
		</div>

            <!-- 正文广告top end -->
            <!-- 引文 start -->
			
            <!-- 引文 end -->
            <!-- 正文 start -->
			<!-- fashion_article_uptg_v2017_content -->
<!-- 风格大赏20171123jm begin -->
<div id="fashion_tg" style="width: 100%; text-align: center;"></div>
<script>
        function formatDate(str) {
                return str.replace(/-/g, '\/');
        }
	function loadAd(param) {
		var curTime = new Date(),
			startTime = new Date(formatDate(param.startTime)),
			endTime = new Date(formatDate(param.endTime)),
			container = document.getElementById(param.container);
		if (curTime >= startTime && curTime <= endTime) {
			container.innerHTML = param.content;
		} else {
			container.innerHTML = '';
		}
	}
	loadAd({
		startTime: '2017-11-23 00:00:00',
		endTime: '2017-12-31 00:00:00',
		container: 'fashion_tg',
		content: '<iframe width="680px" height="191" frameborder="0" scrolling="no" src="http://fashion.sina.com.cn/iframe/2017uptg/index.shtml"></iframe>'
	});
</script>
<!-- 风格大赏20171123jm  end -->

            <div class="article" id="artibody" data-sudaclick="blk_content">
				<script type="text/javascript">
					window.sina_survey_config = {
    					surveyCss: true,               //调查问答样式true, false, http （不使用默认样式配置false或者不传此参数）
    					resultCss: true,               //调查结果样式true, false, http （不使用默认样式配置false或者不传此参数）
    					source: 'vote'               //通过来源设置图片宽高 sina(手浪), vote(默认)
					}
				</script>
                <p>　　<span style="font-family: KaiTi_GB2312, KaiTi;">导语：对餐酒搭配不知所措、犹疑不决？看完这三大准则，或许你能有所收获。（来源：红酒世界网）</span></p>
<p>　　美酒美食天生就是一对，在生活中，人们总免不了会为美酒和美食考虑各种理想的安排和配对。通用的餐酒搭配认知是“红酒配红肉，白酒配白肉”，这是正确的大方向，容易理解也方便记忆。但当你想要进行更为精准的餐酒搭配，为一款酒体饱满、单宁充沛、果香充盈的红葡萄酒挑选最佳的餐品，或是为一桌麻辣风味的菜肴选择适宜的葡萄酒，通用法则可能就不够用了。</p>
<p>　　事实上，餐酒搭配是一件足以让人经年累月为之不断研究的事情，当不同风味的食物遇上风格各异的葡萄酒，能产生许多种因人而异的美妙搭配。不过，餐酒搭配有三大准则，记住以下这三大准则并进行尝试、运用，能大大提高餐酒搭配的匹配度和愉悦度。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/fashion/crawl/w550h343/20180308/eFQK-fxpwyhw0810519.jpg" alt=""></div>
<p>　　一、注重味觉协调，不过分突出某一种元素</p>
<p>　　在选择合适的葡萄酒来搭配食物时，需要充分考虑到食物中添加的配料或香料。不同的配料与香料会直接影响到食物的味道和口感，一些口味较重的调料也会盖过葡萄酒的风味，使餐酒搭配索然无味。</p>
<p>　　一般来说，酸、甜、辣、咸或油腻的食物，可以按照下面的法则一一适配：</p>
<p>　　1。 较酸的食物搭配酸度较高的葡萄酒；</p>
<p>　　2。 较辣的食物搭配甜型葡萄酒；</p>
<p>　　3。 较咸的食物搭配甜酒或起泡酒；</p>
<p>　　4。 较甜的食物搭配甜度更高的葡萄酒；</p>
<p>　　5。 较油腻的食物可搭配单宁充沛的葡萄酒。</p>
<p>　　二、匹配浓郁度相当的食物和葡萄酒</p>
<p>　　将浓郁度相当的食物和葡萄酒进行搭配，也是一个简单直接的方法，它能在一定程度上保证餐酒搭配的平衡和谐。具体说来，就是对沙拉、蔬菜、鱼肉和水煮蛋等清淡的食物匹配清新轻盈的葡萄酒；用酒体和风味适中的葡萄酒佐以烤鸡和奶油意面等食物；将酒体强劲、醇香浓郁的葡萄酒搭配口感丰满浓郁的食物，如烩牛肉和香辣咖喱等。</p>
<p>　　三、以食物的主要风味决定搭配用酒</p>
<p>　　如果你所要搭配的食物风味比较复杂，在挑选搭配的葡萄酒时，建议以食物最主要、最突出的风味作比较权衡，从而决定最终的搭配用酒。比如泰国的冬阴功汤，既有柠檬的酸和咖喱的浓香辛辣，又有大虾和草菇的鲜甜，还有各种酱料的浓厚风味，味道十分复杂，但冬阴功汤的酸辣最为突出，可选择具有较高酸度、半干型或甜型的德国晚采收（Spatlese）或精选（Auslese）雷司令（Riesling）葡萄酒与之搭配。</p>
				
            </div>
			<!-- edu_article_v2017_gaokao_iframe -->
<!-- 教育频道高考推广iframe ，2017年6月30日下线
<iframe class="sina-iframe-content" frameborder="0" height="30" width="800" marginheight="0" marginwidth="0" scrolling="no" src="http://edu.sina.com.cn/iframe/zw/gaokao/spend.shtml" style="margin-bottom: -30px;"></iframe> -->
            <!-- 正文页左下画中画广告 begin -->
<div id="left_hzh_ad">
</div>
<!-- 正文页左下画中画广告 end -->
            <div class="article-bottom clearfix" id='article-bottom'>
				            <div class="keywords" id="keywords" data-wbkey="葡萄酒,食物,风味,娱乐" data-sudaclick="content_keywords_p">
                    <label>关键词 : </label>
					<a href="http://tags.fashion.sina.com.cn/葡萄酒" target="_blank">葡萄酒</a><a href="http://tags.fashion.sina.com.cn/食物" target="_blank">食物</a><a href="http://tags.fashion.sina.com.cn/风味" target="_blank">风味</a>
                </div>
                <div class="btns">
					<a target="_blank" href="http://news.sina.com.cn/feedback/post.html" class="btn-icon btn-feedback" data-sudaclick="content_feedback_p">我要反馈</a>
                </div>
            </div>
			
            			<!--新闻客户端广告-->
			<div class="fashion-app">
                <img src="http://n.sinaimg.cn/fashion/images/2018_0205_app.jpg">
            </div>
			<!--/新闻客户端广告-->
            <!-- 评论 start -->
            <div class="blk-comment" id="bottom_sina_comment"></div>
            <!-- 评论 end -->
            <!-- 相关新闻/相关微博 start -->
            <div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related' id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻</a>
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01' data-sudaclick="relativenews_feed_p">
                        <div id="tycard_list">
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 相关新闻/相关微博 end -->
            <!-- 正文 end -->
        </div>
        <!-- 天乙feed样式 start-->
        <!-- 天乙feed样式 end -->
        <div class="article-content-right">
		    <!-- 精彩视频 -->
            <div class="video-wrap" data-sudaclick="right_jcsp_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">精彩视频</h3>
                        <a href="http://fashion.sina.com.cn/video/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="video-scroll-wrap">
                    <div class="right-scroll-content" id="video-scroll-content">
                        <div class="right-scroll-box" id="video-scroll-box">
                            <script id="TPL_video" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-03-07/162168066671.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180309/eFqe-fxpwyhw2644528.jpg" />范冰冰：我从十五六岁就开始护肤了</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-03-06/102068063195.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180307/mTn6-fxipenp2546655.jpg" />Fitting Room：王俊凯把“王牌”穿上身</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/s/doc/2018-02-26/155768043224.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180301/ybM5-fwnpcns5499582.jpg" />迪丽热巴一不小心就透露了小时候的男神</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/s/doc/2018-02-25/151268040939.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180226/sREu-fyrwsqi3420011.jpg" />王俊凯：米兰很美 连阴天也让我快乐</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="video-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="video-scroll-right"></a>
                        <div class="right-scroll-num" id="video-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation1">	<!-- 300x500画中画00(天) Begin-->
	<ins class="sinaads" id="PDPS000000056064" data-ad-pdps="PDPS000000056064"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000056064')})</script>
    <!-- 300x500画中画00(天) End--></div>
<!-- 新闻排行榜 -->
            <div class="rank-news-wrap" data-sudaclick="right_newsrank_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">新闻排行榜</h3>
                    </div>
                </div>
                <div class="news-list">
                    <ul id="news-list-dom">
                        <script id="TPL_newsRank" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li>
                            <div class="news-index-wrap">
								<span class="news-index @@? index < 3 $$ news-color @@?$$">@@? index==9 $$ 10 @@??$$ 0@@=index+1$$ @@?$$</span>
                            </div>
                            <div class="news-title-wrap">
                                <a href="@@=value.url$$" target="_blank" class="news-title">@@=value.title$$</a>
                            </div>
                        </li>
                        @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/s/ac/2018-03-11/1036/doc-ifysantr9793567.shtml">何穗林允用绿色带你唤起春天的时尚记忆</a></li>	
						<li><a url="http://fashion.sina.com.cn/s/tr/2018-03-11/1037/doc-ifxpwyhw3537527.shtml">重温这些电影学时尚配色 你离时尚更近一点</a></li>	
						<li><a url="http://fashion.sina.com.cn/b/mk/2018-03-11/1040/doc-ifxpwyhv8371652.shtml">二次元的范冰冰VS春意盎然的杨丞琳 谁的妆容最吸睛</a></li>	
						<li><a url="http://fashion.sina.com.cn/s/ac/2018-03-11/1037/doc-ifysawzs1904106.shtml">2018新晋人气猫跟鞋 款款都想收入囊中</a></li>	
						<li><a url="http://fashion.sina.com.cn/l/ds/2018-03-09/1521/doc-ifxpwyhw3012378.shtml">日本关西赏樱之旅 收藏好这一篇就够了</a></li>	
						<li><a url="http://fashion.sina.com.cn/d/ft/2018-03-11/1042/doc-ifxpwyhw4031290.shtml">吃错了=白流汗 运动前后应该怎么吃？</a></li>	
						<li><a url="http://fashion.sina.com.cn/l/fu/2018-03-09/1517/doc-ifyquptv7691239.shtml">小白变高手 摄影新手最想知道的10件事</a></li>	
						<li><a url="http://fashion.sina.com.cn/d/sx/2018-03-11/1041/doc-ifxpwyhw3912518.shtml">管不住嘴又想减肥？这些消脂零食太适合你了</a></li>	
						<li><a url="http://fashion.sina.com.cn/l/ts/rs/2018-01-29/1543/doc-ifyqyuhy7314783.shtml">威尼斯好多餐厅都开天价 现在终于被罚款了</a></li>	
						<li><a url="http://fashion.sina.com.cn/s/2018-03-09/1529/doc-ifxpwyhw3438912.shtml">高能王子王俊凯 上得了舞台下得了厨房</a></li>	
							</ul>
                </div>
            </div>                <div class="right-ad" id="PublicRelation2">    <!-- 300x250画中画01 Begin-->
    <ins class="sinaads" id="PDPS000000036601" data-ad-pdps="PDPS000000036601"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000036601')})</script>
    <!-- 300x250画中画01 End--></div>
                <div class="right-ad" id="PublicRelation3">    <!--  画中画01下300*250按钮 begin -->
	<ins class="sinaads" id="PDPS000000046929" data-ad-pdps="PDPS000000046929"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000046929')})</script>
    <!--  画中画01下300*250按钮 end --></div>
<!-- 产业咨询 -->
            <div class="cyzx-wrap" data-sudaclick="right_cyzx_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">产业资讯</h3>
                        <a href="http://roll.fashion.sina.com.cn/style/info/index.shtml" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="cyzx-list-box" id="cyzx-list-box">
                    <script id="TPL_cyzx" type="text/x-dot-template">
                        @@~it:value:index$$
                        <div class="cyzx-list-item">
                            <div class="cyzx-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" class="imgS" /></a></div>
                            <div class="cyzx-info-box">
                                <p class="cyzx-title"><a href="@@=value.url$$" target="_blank" class="">@@=value.title$$</a></p>
                                <p class="cyzx-content">
                                    <span class="cyzx-info">@@=value.summary$$</span>
                                    <a href="@@=value.url$$" target="_blank" class="cyzx-link">[详情]</a>
                                </p>

                            </div>
                        </div>
                        @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/s/fo/2018-03-08/1030/doc-ifxpwyhv8131333.shtml"><img src="//n.sinaimg.cn/fashion/transform/w130h130/20180308/fRNN-fxpwyhv8129619.jpg" />时尚产业面临严重环境问题</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-03-08/1026/doc-ifxpwyhv8110366.shtml"><img src="//n.sinaimg.cn/fashion/transform/w130h130/20180308/p6l6-fxpwyhv8109773.jpg" />很快内衣也能蕾哈娜了</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-03-07/1025/doc-ifxipenp0695400.shtml"><img src="//n.sinaimg.cn/fashion/transform/w130h130/20180307/OEU9-fxipenp0694634.jpg" />Lacoste改了绿色鳄鱼logo</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-03-01/1724/doc-ifwnpcns8189312.shtml"><img src="//n.sinaimg.cn/fashion/transform/w130h130/20180301/3V-w-fwnpcns8178844.jpg" />Burberry宣布新任创意总监</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-03-01/1158/doc-ifwnpcns6356234.shtml"><img src="//n.sinaimg.cn/fashion/transform/w130h130/20180301/A8E5-fwnpcns6352886.jpg" />许魏洲成Superdry全球代言人</a></li>
							</ul>
            </div>                <div class="right-ad" id="PublicRelation4">			<!--300x250两轮播按钮(天) Begin-->
			<ins class="sinaads" id="PDPS000000058358" data-ad-pdps="PDPS000000058358"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058358')})</script>
			<!--300x250两轮播按钮(天) End--></div>
                <div class="right-ad" id="PublicRelation5">	<!--智投热点两轮播300x250按钮 Begin-->
	<ins class="sinaads" id="PDPS000000058599" data-ad-pdps="PDPS000000058599"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058599')})</script>
	<!--智投热点两轮播300x250按钮 End--></div>
<!--明星公告栏-->
            <div class="star-wrap"  data-sudaclick="right_mxggl_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">明星公告栏</h3>
                    </div>
                </div>
                <div class="star-list-wrap" id="star-list">
                    <script id="TPL_star" type="text/x-dot-template">
                    @@~it:value:index$$
                    <div class="star-list-item">
                        <div class="star-pic"><a href="@@=value.url$$"><img src="@@=value.pic$$" /></a></div>
                        <div class="star-info-box">
                            <div class="star-type">@@=value.label$$</div>
                            <p class="star-title"><a href="@@=value.url$$" target="_blank" class="imgS">@@=value.title$$</a></p>
                            <p class="star-content">@@=value.summary$$<a href="@@=value.url$$" target="_blank" class="star-link">[详情]</a></p>
                        </div>
                    </div>
                    @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_112381.html"><img src="//n.sinaimg.cn/fashion/w200h200/20180309/8XKv-fxpwyhw2221105.jpg" />周冬雨清新灵动</a></li>
						<li><a url="http://slide.fashion.sina.com.cn/slide_24_84625_112165.html"><img src="//n.sinaimg.cn/fashion/w200h200/20180306/KdEH-fxipenn5181056.jpg" />孙俪大片优雅空灵</a></li>
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_111888.html"><img src="//n.sinaimg.cn/fashion/w200h200/20180301/LWJy-fwnpcns5642773.jpg" />宋威龙诠释少年意气</a></li>
							</ul>
            </div>                <div class="right-ad" id="PublicRelation6">	<!-- 300x250矩形 Begin -->
	<ins class="sinaads" id="PDPS000000043766" data-ad-pdps="PDPS000000043766"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000043766')})</script>
	<!-- 300x250矩形 End --></div>
                <div class="right-ad" id="PublicRelation7">	<!-- 智选300x250按钮(天) Begin -->
	<ins class="sinaads" id="PDPS000000058365" data-ad-pdps="PDPS000000058365"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058365')})</script>
	<!-- 智选300x250按钮(天) End --></div>
<!-- 精彩原创 -->
            <div class="original-wrap" data-sudaclick="right_jcyc_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">精彩原创</h3>
                        
                    </div>
                </div>
                <div class="original-scroll-wrap">
                    <div class="right-scroll-content" id="original-scroll-content">
                        <div class="right-scroll-box" id="original-scroll-box">
                            <script id="TPL_original" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://fashion.sina.com.cn/zt_d/2018awp/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/kvTN-fxpwyhv8172239.jpg" />范冰冰领衔巴黎时装周26位大咖看秀团</a></li>	
						<li><a url="http://fashion.sina.com.cn/b/mk/2018-03-07/1703/doc-ifxipenp2819219.shtml"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/yUwF-fxpwyhv8122070.jpg" />这样的花式眼线你应该学起来</a></li>	
						<li><a url="http://fashion.sina.com.cn/l/ds/2018-03-08/1507/doc-ifxpwyhv9475372.shtml"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180309/hx9k-fxpwyhw2145921.jpg" />跟着奥斯卡去远方 体验小金人的浪漫</a></li>	
						<li><a url="http://fashion.sina.com.cn/zt_d/womensday/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/8hj9-fxpwyhv8223721.jpg" />做女人太累了？“精致懒女孩”专属宝物</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="original-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="original-scroll-right"></a>
                        <div class="right-scroll-num" id="original-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation8">	<!-- 包版300x250按钮01(天) Begin -->
	<ins class="sinaads" id="PDPS000000058857" data-ad-pdps="PDPS000000058857"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058857')})</script>
	<!-- 包版300x250按钮01(天) End --></div>
                <div class="right-ad" id="PublicRelation9">	<!-- 包版300x250按钮02(天) Begin -->
	<ins class="sinaads" id="PDPS000000058858" data-ad-pdps="PDPS000000058858"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058858')})</script>
	<!-- 包版300x250按钮02(天) End --></div>
<!-- 高清美图 -->
            <div class="HDpic-wrap" data-sudaclick="right_gqmt_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">高清美图</h3>
                        <a href="http://fashion.sina.com.cn/photo/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="HDpic-scroll-wrap">
                    <div class="right-scroll-content" id="HDpic-scroll-content">
                        <div class="right-scroll-box" id="HDpic-scroll-box">
                            <script id="TPL_HDpic" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_112382.html"><img src="//n.sinaimg.cn/fashion/w320h214/20180309/Jt39-fxpwyhw2238413.jpg" />邓伦写真大片曝光风衣造型秀长腿</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_112249.html"><img src="//n.sinaimg.cn/fashion/w320h214/20180307/oYqc-fxipenp0838584.jpg" />宋茜蓝色套装清丽优雅秀长腿</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_112166.html"><img src="//n.sinaimg.cn/fashion/w320h214/20180306/T8zR-fxipenn5200583.jpg" />吴磊古风写真竹影斑驳少年脸意气风发</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_111875.html"><img src="//n.sinaimg.cn/fashion/w320h214/20180301/XarE-fwnpcns5653017.jpg" />马伊琍蕾丝西装演绎率性女人味儿</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="HDpic-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="HDpic-scroll-right"></a>
                        <div class="right-scroll-num" id="HDpic-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation10">	<!--包版300x250按钮03(天) Begin-->
	<ins class="sinaads" id="PDPS000000060867" data-ad-pdps="PDPS000000060867"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060867')})</script>
	<!--包版300x250按钮03(天) End--></div>
                <div class="right-ad" id="PublicRelation11">	<!--包版300x250按钮04(天) Begin-->
	<ins class="sinaads" id="PDPS000000060868" data-ad-pdps="PDPS000000060868"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060868')})</script>
	<!--包版300x250按钮04(天) End--></div>
<!-- 专题策划 -->
            <div class="topic-wrap" data-sudaclick="right_ztch_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">专题策划</h3>
                        <a href="http://fashion.sina.com.cn/zt/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="topic-scroll-wrap">
                    <div class="right-scroll-content" id="topic-scroll-content">
                        <div class="right-scroll-box" id="topic-scroll-box">
                            <script id="TPL_topic" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://fashion.sina.com.cn/zt_d/90oscarstyle/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/R9A3-fxpwyhv9560641.jpg" />第90届奥斯卡明星造型全解析</a></li>	
						<li><a url="http://fashion.sina.com.cn/zt_d/frwangjunkai/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/Yw7U-fxpwyhv9566605.jpg" />Fitting Room：王俊凯把“王牌”穿上身</a></li>	
						<li><a url="http://fashion.sina.com.cn/zt_d/2018awp/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/sUYz-fxpwyhv9573721.jpg" />2018秋冬时装周专题报道</a></li>	
						<li><a url="http://fashion.sina.com.cn/zt_d/2018sihh/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/Z8d5-fyrcsrw4853305.jpg" />2018日内瓦国际高级钟表沙龙</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="topic-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="topic-scroll-right"></a>
                        <div class="right-scroll-num" id="topic-dot-list"></div>
                    </div>
                </div>
            </div><!-- 风向标 -->
            <div class="fashion-wrap" data-sudaclick="right_fxb_p" style="margin:30px 0;">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">风向标</h3>
                        <a href="http://fashion.sina.com.cn/zl/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="fashion-list" id="zl-list">
                    <script id="TPL_zl" type="text/x-dot-template">
                    @@~it:value:index$$
                    <div class="fashion-list-item">
                        <div class="fashion-item-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt=""></a></div>
                        <div class="fashion-item-info">
                            <p class="fashion-name"><a href="@@=value.author_url$$" target="_blank">@@=value.author$$</a></p>
                            <p class="fashion-title"><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></p>
                        </div>
                    </div>
                    @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/we/2018-02-01/1432/doc-ifyreuzn0810484.shtml"><img src="http://n.sinaimg.cn/fashion/transform/w80h80/20180201/DTQ2-fyrcsrw5315426.jpg" />在办公室要喝多少钱的咖啡</a></li>	
						<li><a url="http://fashion.sina.com.cn/we/2018-02-01/1439/doc-ifyremfz2858490.shtml"><img src="http://n.sinaimg.cn/fashion/transform/w80h80/20180201/gSE0-fyrcsrw5449353.jpg" />俄罗斯四大名媛之一被diss</a></li>	
						<li><a url="http://fashion.sina.com.cn/we/2018-02-01/1440/doc-ifyremfz2937780.shtml"><img src="http://n.sinaimg.cn/fashion/transform/w80h80/20180201/wYMn-fyrcsrw5470542.jpg" />九分裤配棉袜成时髦人标配</a></li>	
						<li><a url="http://fashion.sina.com.cn/we/2018-02-01/1432/doc-ifyreuzn0988185.shtml"><img src="http://n.sinaimg.cn/fashion/transform/w80h80/20180201/pdZ7-fyrcsrw5476142.jpg" />过年回家 着装扫雷进行时</a></li>	
							</ul>
            </div><!-- 我爱试用 -->
            <div class="try-fashion-wrap" data-sudaclick="right_wasy_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">我爱试用</h3>
                        <a href="http://fashion.sina.com.cn/try/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="try-fashion-list" id="try-list">
                    <script id="TPL_try" type="text/x-dot-template">
                    @@~it:value:index$$
                    <div class="try-fashion-item">
                        <div class="try-fashion-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt=""></a></div>
                        <div class="try-fashion-info">
                            <p><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></p>
                            <p>参考价：@@=value.price$$</p>
                            <p>数量：@@=value.prize_count$$</p>
                        </div>
                        <a href="@@=value.url$$" target="_blank" class="try-fashion-btn">免费试用</a>
                    </div>
                    @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/try/product/1662"><img src="http://n.sinaimg.cn/fashion/transform/w140h140/20180224/qa6N-fyrwsqh6246705.jpg" />欧珑赤霞橘光精醇古龙香水</a></li>
						<li><a url="http://fashion.sina.com.cn/try/product/1666"><img src="http://n.sinaimg.cn/fashion/transform/w140h140/20180305/6-2l-fxipenn0166248.jpg" />羽西灵芝生机鲜融双萃精华液</a></li>
						<li><a url="http://fashion.sina.com.cn/try/product/1663"><img src="http://n.sinaimg.cn/fashion/w400h400/20180224/VHoT-fyrwsqh8112586.jpg" />肌肤之钥金致乳霜</a></li>
							</ul>
            </div><!-- 秀场库 -->
            <div class="fashion-show-wrap" data-sudaclick="right_xck_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">秀场库</h3>
                        <div class="right-form">
                            <form action="http://slide.fashion.sina.com.cn/fashion/show.php" target="_blank" method="get" id="show_search">
                                <select name="fashion" class="form_slt" id="fashion-show-slt">
                                    <option value="all" selected="">选择季节</option>
									<option value="2018_2_man">2018 秋冬男装</option>
									<option value="2018_1_woman">2018 春夏女装</option>
									<option value="2018_1_man">2018 春夏男装</option>
									<option value="2018_1_woman">2018 春夏女装</option>
									<option value="2018_3_vacation">2018 度假系列</option>
									<option value="2017_2_woman">2017 秋冬女装</option>
									<option value="2017_2_man">2017 秋冬男装</option>
									<option value="2017_2_grade">2017 秋冬高级定制</option>
									<option value="2017_3_vacation">2017 度假系列</option>
									<option value="2017_1_woman">2017 春夏女装</option>
									<option value="2017_1_man">2017 春夏男装</option>
									<option value="2016_2_woman">2016 秋冬女装</option>
									<option value="2016_2_man">2016 秋冬男装</option>
									<option value="2016_2_grade">2016 秋冬高级定制</option>
									<option value="2016_1_woman">2016 春夏女装</option>
                                    <option value="2016_1_man">2016 春夏男装</option>
                                    <option value="2016_1_vacation">2016 春夏度假</option>
                                    <option value="2016_1_woman">2016 春夏女装</option>
                                    <option value="2015_1_grade">2015 春夏高级定制</option>
                                    <option value="2015_1_man">2015 春夏男装</option>
                                    <option value="2015_1_woman">2015 春夏女装</option>
                                    <option value="2015_2_grade">2015 秋冬高级定制</option>
                                    <option value="2015_2_man">2015 秋冬男装</option>
                                    <option value="2015_2_woman">2015 秋冬女装</option>
                                    <option value="2014_1_grade">2014 春夏高级定制</option>
                                    <option value="2014_1_woman">2014 春夏女装</option>
                                    <option value="2014_1_man">2014 春夏男装</option>
                                    <option value="2014_3_vacation">2014 度假系列</option>
                                    <option value="2013_1_grade">2013 春夏高定</option>
                                    <option value="2013_1_man">2013 春夏男装</option>
                                    <option value="2013_1_woman">2013 春夏女装</option>
                                    <option value="2013_2_woman">2013 秋冬女装</option>
                                    <option value="2013_3_autumn">2013 早秋系列</option>
                                    <option value="2013_3_vacation">2013 度假系列</option>
                                    <option value="2012_1_grade">2012 春夏高定</option>
                                    <option value="2012_1_woman">2012 春夏女装</option>
                                    <option value="2012_2_grade">2012 秋冬高定</option>
                                    <option value="2012_2_man">2012 秋冬男装</option>
                                    <option value="2012_2_woman">2012 秋冬女装</option>
                                    <option value="2011_1_grade">2011 春夏高定</option>
                                    <option value="2011_1_woman">2011 春夏女装</option>
                                    <option value="2011_2_grade">2011 秋冬高定</option>
                                    <option value="2011_2_woman">2011 秋冬女装</option>
                                </select>
                                <input type="submit" class="search-btn" value="搜索">
                            </form>
                        </div>
                    </div>
                </div>
                <div class="fashion-show-scroll">
                    <div class="show-scroll-box" id="fashion-show">
                        <ul id="fashion-show-dom">

                             <script id="TPL_fashionShow" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <li class="fashion-show-item">
                                    <div class="fashion-show-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt="" class="imgS"></a></div>
                                    <a href="@@=value.url$$" target="_blank" class="fashion-show-link">@@=value.title$$</a>
                                    </li>
                                @@~$$
                            </script>
                        </ul>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109108.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/yP-7-fyrcsrw5079062.jpg" />Dior 2018春夏高订</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109294.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/hu3c-fyrcsrw5085430.jpg" />Chanel 2018春夏高定</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109357.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/Xyaz-fyrcsrw5087439.jpg" />Givenchy 2018春夏高定</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109442.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/o0z6-fyrcsrw5095005.jpg" />Valentino 2018春夏高定</a></li>	
								    </ul>
                    </div>
                    <a href="javascript:;" class="scroll-left" id="fashion-show-left"></a>
                    <a href="javascript:;" class="scroll-right" id="fashion-show-right"></a>
                </div>
            </div><!-- 化妆品库 -->
            <div class="cosmetic-wrap" data-sudaclick="right_hzpk_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">化妆品库</h3>
                        <div class="right-form">
                            <form action="http://fashion.sina.com.cn/cosmetics/search/" method="get" target="_blank" onsubmit="if(this.keyword.value=='输入关键字' || this.keyword.value==''){alert('请输入关键字');return false;}">
                                <input type="text" class="cosmetic-input" name="keyword" value="输入关键字" onclick="if(this.value=='输入关键字'){this.value='';}" autocomplete="off">
                                <input type="submit" value="搜索" class="search-btn">
                            </form>
                        </div>
                    </div>
                </div>
                <div class="cosmetic-box" id="cosmetic-box">
                    <script id="TPL_cosmetic" type="text/x-dot-template">

                        <div class="cosmetic-left">
                            @@~it:value:index$$
                            @@? index==0 $$
                            <div class="cosmetic-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt=""></a></div>
                            <a href="@@=value.url$$" target="_blank" class="cosmetic-link">@@=value.title$$</a>
                            @@?$$
                            @@~$$
                        </div>
                        <div class="cosmetic-right">
                            <ul>
                                @@~it:value:index$$
                                <li data-url="@@=value.url$$" data-title="@@=value.title$$" data-pic="@@=value.pic$$">
                                    <img src="@@=value.pic$$" alt="" />
                                </li>
                                @@~$$
                            </ul>

                        </div>

                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/b/te/2018-03-06/0630/doc-ifxipenn2362550.shtml"><img src="//n.sinaimg.cn/fashion/transform/w229h219/20180306/xuUw-fxipenn5202926.jpg" />FOREO UFO智臻面膜仪</a></li>
						<li><a url="http://fashion.sina.com.cn/b/te/2018-01-29/1609/doc-ifyqzcxh9821712.shtml"><img src="//n.sinaimg.cn/fashion/transform/w229h219/20180131/FbqV-fyrcsrw1716299.jpg" />个性闪耀 YSL圣罗兰</a></li>
						<li><a url="http://slide.fashion.sina.com.cn/b/slide_24_86328_90647.html#p=1"><img src="//n.sinaimg.cn/fashion/20170629/wJ14-fyhskrp8042102.jpg" />植村秀新晶萃溢采精</a></li>
							</ul>
            </div>
            <!-- 右侧底部 -->
            <div class="footer-wrap clearfix" data-sudaclick="right_footer_p">
                <div class="footer-cont">
                    <p class="msg icon"><a href="http://news.sina.com.cn/feedback/post.html" target="_blank">新浪时尚意见反馈留言板</a></p>
                    <p class="tel icon">电话：400-690-0000 欢迎批评指正</p>
                    <p class="text">
                        <a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a><span class="line">|</span><a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a><span class="line">|</span><a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a>
                        <br>
                        <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a><span class="line">|</span><a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a><span class="line">|</span><a href="https://login.sina.com.cn/signup/signup.php" target="_blank">通行证注册</a>
                        <br>
                        <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a><span class="line">|</span><a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a><span class="line">|</span><a href="http://english.sina.com" target="_blank">SINA English</a>
                    </p>
                    <p class="copyright">Copyright © 1996-2018 SINA Corporation</p>
                    <p>All Rights Reserved 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
                </div>
            </div>
            
            <div class="right-ad" id="last_ad_wrap">
<!--300x250悬停画中画02 Begin-->
<ins class="sinaads" id="last_side_ad" data-ad-pdps="PDPS000000020295"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('last_side_ad')})</script>
<!--300x250悬停画中画02 End-->
</div>
        </div>
        <!-- 右侧飘条 -->
        <div class="right-fix-btn fashion-right-fixed" id="right_fix-btn">
            <a href="http://sina.com.cn" class="index-btn"></a>
            <a href="javascript:;" class="news-btn" id="related-btn"></a>
			
            <a href="javascript:;" class="top-btn" id="top_btn"></a>
        </div>
    </div>
    <!-- 正文 end -->
</div>
<!-- main content end -->
<!-- 点击地图 begin -->
<script type="text/javascript" src="http://www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script type="text/javascript">suds_init(2724,100.0000,1200,2);</script>
<!-- 点击地图 end -->

<!-- 随屏对联 begin -->
<ins class="sinaads" id="PDPS000000053816" data-ad-pdps="PDPS000000053816"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000053816')});</script>
<!-- 随屏对联 end -->
<!-- 两轮播浮层广告 Start -->
<ins class="sinaads" id="PDPS000000055661" data-ad-pdps="PDPS000000055661" data-pop-position="right bottom"></ins>
<script> (sinaads = window.sinaads || []).push({
element: document.getElementById('PDPS000000055661'),
params: {sinaads_pop_position: 'right bottom', sinaads_ad_delay: 5}
}); </script>
<!-- 两轮播浮层广告 End -->

<!-- 左下非定向 Begin -->
<script type="text/javascript"> (function () {
var adScript = document.createElement('script');
adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/js_left_hzh_20180115.js';
document.getElementsByTagName('head')[0].appendChild(adScript);
})(); </script>
<!-- 左下非定向 End -->
<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
<!-- 登录 -->
<script type="text/javascript" src="//n.sinaimg.cn/common/channelnav/js/nav.js" charset="utf-8"></script>
<script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="utf-8"></script>
 <script type="text/javascript">
    window.__SinaTopBar__.user.init(document.getElementById('SI_User'), {
        // entry 默认为 account，各频道不一样，可向通行证@龚翼 申请
        entry: 'fashion',
        login_success: function() {
            // 登录成功
            window.__SinaFeedCard__.onLoginSuccess(SINA_OUTLOGIN_LAYER.getSinaCookie().uid, 30004);
        },
        logout_success: function() {
            // 退出成功
        }
    });
</script>
<script type="text/javascript" src="//n.sinaimg.cn/contentPage/index/js/pages/fashionIndex.js"></script>
</html>