<!DOCTYPE html>
<!-- [ published at 2018-07-26 15:42:13 ] -->


<!---->
<html>
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta name="sudameta" content="urlpath:s/; allCIDs:193215,257,260,267,6293,6280,6284,315,258">
    <title>男装穿着的10误区 你躺枪了吗|男装|鞋子|误区_新浪时尚_新浪网</title>
<meta name="keywords" content="男装,鞋子,误区" />
<meta name="description" content="×从手挽开始往上摺了再摺√直接把袖口拉至手臂，再把摺线处反摺到袖口下方，重点是别把袖口藏起来×牛仔裤的尺寸要精选，忌过于松垮和太紧的勒痕√穿上以后，裤头能塞进两指才是刚好的大小，这样站起坐下都有活动空间×露出内裤裤头以及过短的短裤都会另旁人" />
<meta name="tags" content="男装,鞋子,误区" />
	<meta property="og:type" content="news" />
<meta property="og:title" content="男装穿着的10误区 你躺枪了吗" />
<meta property="og:description" content="男装穿着的10误区 你躺枪了吗" />
<meta property="og:url" content="http://fashion.sina.com.cn/style/man/2018-07-26/1542/doc-ihfvkitx0960092.shtml" />
<meta property="og:image" content="http://n.sinaimg.cn/news_index/transform/200/w100h100/20180726/TA---hfvkitx0956423.jpg" />
    <meta name="stencil" content="PGLS001741">
<meta name="publishid" content="hfvkitx0960092" />
<meta name="comment" content="fsh:comos-hfvkitx0960092" />
<meta name="sudameta" content="comment_channel:fsh;comment_id:comos-hfvkitx0960092" />
<meta name="mediaid" content="新浪时尚">
<meta name="sudameta" content="sinaog:0" />

<meta name="mobile-agent" content="format=html5; url=http://fashion.sina.cn/2018-07-26/detail-ihfvkitx0960092.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://fashion.sina.cn/2018-07-26/detail-ihfvkitx0960092.d.html">
<meta name="mobile-agent" content="format=wml; url=http://fashion.sina.cn/2018-07-26/detail-ihfvkitx0960092.d.html">
    
    <link rel="alternate" type="application/rss+xml" title="新浪_新浪时尚新闻_新浪时尚_新闻要闻新闻"  href="http://rss.sina.com.cn/fashion/all/news.xml" /><link rel="alternate" type="application/rss+xml" title="新浪_新浪时尚新闻_时装新闻"  href="http://rss.sina.com.cn/fashion/style/news.xml" />
    <meta property="article:published_time" content="2018-07-26T15:42:11+08:00" />
<meta property="article:author" content="新浪时尚" />


	<script type="text/javascript" src="http://www.sinaimg.cn/home/sinaflash.js"></script>
	<!-- 导航 登录 css -->
    <link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
    <link href="//n0.sinaimg.cn/common/channelnav/css/common_nav.css" rel="stylesheet" type="text/css"/>
    <!--评论组件样式-->
    <link rel="stylesheet" type="text/css" href="//n2.sinaimg.cn/finance/sina_comment_2017/build/sina-comment-min.css">
	<!-- 天乙 css -->
    <link rel="stylesheet" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
    <!-- 正文页css -->
    <link rel="stylesheet" href="//n3.sinaimg.cn/contentPage/index/css/pages/public.css">
	<link rel="stylesheet" type="text/css" href="//n3.sinaimg.cn/contentPage/index/css/pages/fashionIndex.css">

    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/core.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/require.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/contentPage/index/js/pages/SinaPage.js"></script>

	<!-- 自增js -->
	<script type="text/javascript" src="//d1.sina.com.cn/litong/zhitou/sspnew.js"></script>
<script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js"></script>
</head>
<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
<script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
<script type="text/javascript">
var $SCOPE = {
    SINA_COMPONENTS: {}  //为模块化使用的对象
};
//设定为提前一屏触发
SinaPage.config.triggerDistance = 500;
SinaPage.config.apis = {"try":"http:\/\/interface.sina.cn\/fashion\/try_v2018.d.json","video":"http:\/\/interface.sina.cn\/fashion\/video_v2018.d.json","Hdpic":"http:\/\/interface.sina.cn\/fashion\/slide_v2018.d.json","zt":"http:\/\/interface.sina.cn\/fashion\/zt_v2018.d.json","original":"http:\/\/interface.sina.cn\/fashion\/jcyc_v2018.d.json","rank":"http:\/\/interface.sina.cn\/fashion\/rank_v2018.d.json","cyzx":"http:\/\/interface.sina.cn\/fashion\/zx_v2018.d.json","star":"http:\/\/interface.sina.cn\/fashion\/star_v2018.d.json","zl":"http:\/\/interface.sina.cn\/fashion\/zl_v2018.d.json","show":"http:\/\/interface.sina.cn\/fashion\/show_v2018.d.json","cosmetic":"http:\/\/interface.sina.cn\/fashion\/cosmetic_v2018.d.json"};
var SINA_TEXT_PAGE_INFO = {
        entry: 'fashion',
        channel: 'fsh',
        newsid: 'comos-hfvkitx0960092',

        // 是否隐藏评论入口
        hideComment: false,
        // 是否隐藏评论列表(0,1)
        hideCommentList: 0,

        // 微博分享后面的@用户uid
        uid: '1765148101',

        // 文章docid，用来检测是否已收藏
        docID: 'http://doc.sina.cn/?id=comos:hfvkitx0960092',

        pagepubtime: '2018-07-26',
        difDay: 180,
        ADIDs: ["PublicRelation2","PublicRelation3","left_focus_ad","PublicRelation6","PublicRelation8","pl_sideAd"],

        // 底部微博推荐，如果没有，不填即可
        weiboGroupID: ''

    };
</script>
<!--主导航-->
<!-- 登录js -->
<div class="sina15-top-bar-wrap" id="sina15-top-bar-wrap-astro" data-sudaclick="public_topnav">
  <div class="sina15-top-bar-inner">
    <div class="sina15-nav">
      <ul class="sina15-nav-list">
        <li class="sina15-nav-list-first" data-sudaclick="nav_home_p"><a href="http://www.sina.com.cn/">新浪首页</a></li>
        <li data-sudaclick="nav_news_p"><a href="http://news.sina.com.cn/">新闻</a></li>
        <li data-sudaclick="nav_sports_p"><a href="http://sports.sina.com.cn/">体育</a></li>
        <li data-sudaclick="nav_finance_p"><a href="http://finance.sina.com.cn/">财经</a></li>
        <li data-sudaclick="nav_ent_p"><a href="http://ent.sina.com.cn/">娱乐</a></li>
        <li data-sudaclick="nav_tech_p"><a href="http://tech.sina.com.cn/">科技</a></li>
        <li data-sudaclick="nav_blog_p"><a href="http://blog.sina.com.cn/">博客</a></li>
        <li data-sudaclick="nav_photo_p"><a href="http://photo.sina.com.cn/">图片</a></li>
        <li data-sudaclick="nav_zhuanlan_p"><a href="http://zhuanlan.sina.com.cn/">专栏</a></li>
        <li class="sina15-nav-list-last"><a href="#" class="sina15-more" data-action="dropdown" data-target="more">更多<i class="sina15-icon sina15-icon-arrows-a"></i></a></li>
        <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
      </ul>
      <ul id="more" class="sina15-nav-others">
        <li><a data-sudaclick="nav_auto_p" href="http://auto.sina.com.cn/">汽车</a><a data-sudaclick="nav_edu_p" href="http://edu.sina.com.cn/">教育</a><a data-sudaclick="nav_fashion_p" href="http://fashion.sina.com.cn/">时尚</a><a data-sudaclick="nav_eladies_p" href="http://eladies.sina.com.cn/">女性</a><a data-sudaclick="nav_astro_p" href="http://astro.sina.com.cn/">星座</a><a data-sudaclick="nav_health_p" href="http://health.sina.com.cn/">健康</a></li>
        <li><a data-sudaclick="nav_leju_p" href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina">房产</a><a data-sudaclick="nav_history_p" href="http://history.sina.com.cn/">历史</a><a data-sudaclick="nav_video_p" href="http://video.sina.com.cn/">视频</a><a data-sudaclick="nav_collection_p" href="http://collection.sina.com.cn/">收藏</a><a data-sudaclick="nav_baby_p" href="http://baby.sina.com.cn/">育儿</a><a data-sudaclick="nav_book_p" href="http://book.sina.com.cn/">读书</a></li>
        <li class="sina15-nav-others-last"><a data-sudaclick="nav_fo_p" href="http://fo.sina.com.cn/">佛学</a><a data-sudaclick="nav_games_p" href="http://games.sina.com.cn/">游戏</a><a data-sudaclick="nav_travel_p" href="http://travel.sina.com.cn/">旅游</a><a data-sudaclick="nav_mail_p" href="http://mail.sina.com.cn/">邮箱</a><a data-sudaclick="nav_guide_p" href="http://news.sina.com.cn/guide/">导航</a></li>
      </ul>
    </div>
    <!--通行证组件start-->
        <div class="sina15-client">
        <div class="sina15-client-tl">
            <a class="sina15-more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i class="sina15-icon sina15-icon-arrows-a"></i></a>
        </div>
        <ul id="mobileclient" class="sina15-dropdown">
            <li><a data-sudaclick="nav_app_weibo_p" href="http://m.sina.com.cn/m/weibo.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weibo"></i>新浪微博</a></li>
            <li><a data-sudaclick="nav_app_news_p" href="http://news.sina.com.cn/m/sinanews.html" target="_blank"><i class="sina15-ico-client sina15-ico-news"></i>新浪新闻</a></li>
            <li><a data-sudaclick="nav_app_sports_p" href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-sports"></i>新浪体育</a></li>
            <li><a data-sudaclick="nav_app_ent_p" href="http://ent.sina.com.cn/app/download/" target="_blank"><i class="sina15-ico-client sina15-ico-ent"></i>新浪娱乐</a></li>
            <li><a data-sudaclick="nav_app_finance_p" href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-finance"></i>新浪财经</a></li>
			<li><a data-sudaclick="nav_app_zhongce_p" href="http://zhongce.sina.com.cn/about/app" target="_blank"><i class="sina15-ico-client sina15-ico-zhongce"></i>新浪众测</a></li>
            <li><a data-sudaclick="nav_app_blog_p" href="http://blog.sina.com.cn/lm/z/app/" target="_blank"><i class="sina15-ico-client sina15-ico-blog"></i>新浪博客</a></li>
            <li><a data-sudaclick="nav_app_video_p" href="http://video.sina.com.cn/app" target="_blank"><i class="sina15-ico-client sina15-ico-video"></i>新浪视频</a></li>
            <li><a data-sudaclick="nav_app_game_p" href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-games"></i>新浪游戏</a></li>
            <li><a data-sudaclick="nav_app_weather_p" href="http://m.sina.com.cn/m/weather.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weather"></i>天气通</a></li>
        </ul>
    </div>
    <div id="SI_User" class="TAP14">
    <div class="ac-rgst"> <a data-sudaclick="nav_app_passport_i" href="https://login.sina.com.cn/signup/signup?entry=fashion" class="msg-link" target="_blank">注册</a> </div>
      <div class="ac-login">
        <div data-sudaclick="nav_passport_i" class="ac-login-cnt "> <a href="#" class=""><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a> </div>
      </div>
    </div>
    <!--/通行证组件end-->
  </div>
</div>
<!--/主导航-->
<!-- main content start -->
<div class="main-content w1240">
    <!-- 广告 -->
	
    <!-- 广告end -->
    <!-- 搜索栏 search start -->
    <div class="path-search">
	    <!--面包屑 -->
        			<div class="path" data-sudaclick="blkChannelLogo">
			<a data-sudaclick="cnav_logo_mil_p" class="channel-logo fashion-channel-logo" href="http://fashion.sina.com.cn/"></a>            <div class="channel-path"><a href="http://fashion.sina.com.cn/">新浪时尚</a> <span class="spliter">&gt;</span> <a data-sudaclick="cnav_breadcrumbs_p" href="http://fashion.sina.com.cn/style/">时装</a> <span class="spliter">&gt;</span> <a data-sudaclick="cnav_breadcrumbs_p" href="http://roll.fashion.sina.com.cn/style/man/index.shtml">男人帮</a><span class="spliter"> &gt;</span><span> 正文</span></div>
        </div>

        <!--面包屑 end-->
        <div class="search" data-sudaclick="cnav_search_p">
            <form action="http://search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get"
                  target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词"
                           onfocus="if(this.value == '请输入关键词') this.value = ''"
                           onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
    <!-- 搜索栏  search end -->
    <h1 class="main-title">男装穿着的10误区 你躺枪了吗</h1>
    <!-- page-tools start -->
    <div class="top-bar-wrap" id="top_bar_wrap">
        <div class="top-bar ani" id="top_bar">
            <div class="top-bar-inner clearfix">
                <div class="second-title">男装穿着的10误区 你躺枪了吗</div>
                <div class="date-source">
                    <span class="date" data-sudaclick="content_time_p">2018年07月26日 15:42</span>
								<span class="source content-color" data-sudaclick="content_media_p">新浪时尚</span>
                    <!-- <a href="http://ent.sina.com.cn/" target="_blank" class="source ent-source" data-sudaclick="media_name" rel="nofollow">新浪娱乐</a> -->
                    <!-- <span class="author">作者王涛</span> -->
                </div>
                <div class="page-tools" data-sudaclick="blk_share">	
                    <span class="tool-icon tool-des-fs first"><a ani-click='scaleDes' ani-hover='bounceFromTop' node-type='decrease-fs' href="javascript:;" title="缩小字体" data-sudaclick="content_smallerfont_i">缩小字体</a></span>
                    <span class="tool-icon tool-ins-fs"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" data-sudaclick="content_biggerfont_i">放大字体</a></span>
                    <span class="tool-icon tool-fav"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页" data-sudaclick="content_fav_p">收藏</a></span>
					<span class="tool-icon tool-wb"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博" data-sudaclick="content_weiboshare_i">微博</a></span>
                    <span class="tool-icon tool-wx"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信" data-sudaclick="content_wechatshare_i">微信</a></span>
                    <span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享" data-sudaclick="share">分享</a></span>
                    <span class="tool-icon tool-cmt"><a ani-hover='bounceFromTop' node-type='comment' href="javascript:;"><span class="num content-color" node-type="comment-num" data-sudaclick="blk_comment"></span></a></span>

                    <div class='share-more-list' style='display:none;' id='share_more'>
                        <span  class='tool-icon tool-share-qq'><a href="javascript:;" data-share='qq' title="分享到QQ" data-sudaclick="content_qqshare_i">腾讯QQ</a></span>
                        <span  class='tool-icon tool-share-qqzone'><a href="javascript:;" data-share='qzone' title="分享到QQ空间" data-sudaclick="content_qzoneshare_i">QQ空间</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- page-tools end -->
    <!-- 正文 start -->
    <div class="article-content clearfix" id='article_content'>
        <div class="article-content-left">
            <!-- 正文广告top start -->
            		<div class="ad top-ad">
			<!-- 标题下方短通栏 begin -->
            <ins class="sinaads" id="PDPS000000060749" data-ad-pdps="PDPS000000060749"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060749')})</script>
            <!-- 标题下方短通栏 end -->
		</div>

            <!-- 正文广告top end -->
            <!-- 引文 start -->
			
            <!-- 引文 end -->
            <!-- 正文 start -->
			<!-- fashion_article_uptg_v2017_content -->
<!-- 风格大赏20171123jm begin -->
<div id="fashion_tg" style="width: 100%; text-align: center;"></div>
<script>
        function formatDate(str) {
                return str.replace(/-/g, '\/');
        }
	function loadAd(param) {
		var curTime = new Date(),
			startTime = new Date(formatDate(param.startTime)),
			endTime = new Date(formatDate(param.endTime)),
			container = document.getElementById(param.container);
		if (curTime >= startTime && curTime <= endTime) {
			container.innerHTML = param.content;
		} else {
			container.innerHTML = '';
		}
	}
	loadAd({
		startTime: '2017-11-23 00:00:00',
		endTime: '2017-12-31 00:00:00',
		container: 'fashion_tg',
		content: '<iframe width="680px" height="191" frameborder="0" scrolling="no" src="http://fashion.sina.com.cn/iframe/2017uptg/index.shtml"></iframe>'
	});
</script>
<!-- 风格大赏20171123jm  end -->

            <div class="article" id="artibody" data-sudaclick="blk_content">
				<script type="text/javascript">
					window.sina_survey_config = {
    					surveyCss: true,               //调查问答样式true, false, http （不使用默认样式配置false或者不传此参数）
    					resultCss: true,               //调查结果样式true, false, http （不使用默认样式配置false或者不传此参数）
    					source: 'vote'               //通过来源设置图片宽高 sina(手浪), vote(默认)
					}
				</script>
                <p style="text-align: left;">　　<span style="font-family: KaiTi_GB2312, KaiTi;">导语：无论你是富二代还是经济适用男，你真的又穿对衣服吗？今天要说的男装穿着<strong>10大误区</strong>，如果有你能够对上号的，那可一定要立刻改正过来，这样才能收获真爱、收获好人缘哦！（来源：潮流时尚男人装）</span></p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/118/w550h368/20180726/01M7-hfvkitx0904459.jpg" alt="摺袖子"></div>
<p style="text-align: center;">　　<strong>摺袖子</strong></p>
<p style="text-align: left;">　　别以为摺袖子只是简单的动作，要摺的好看摺的优雅才不会破坏衣服本身的好质感</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/182/w550h432/20180726/5NCr-hfvkitx0904738.jpg" alt="×从手挽开始往上摺了再摺"></div>
<p>　　×从手挽开始往上摺了再摺</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/57/w550h307/20180726/pKni-hfvkitx0904860.jpg" alt="√直接把袖口拉至手臂，再把摺线处反摺到袖口下方，重点是别把袖口藏起来"></div>
<p>　　√直接把袖口拉至手臂，再把摺线处反摺到袖口下方，重点是别把袖口藏起来</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/33/w550h283/20180726/Bdm--hfvkitx0904965.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/164/w500h464/20180726/njzZ-hfvkitx0905076.jpg" alt="×牛仔裤的尺寸要精选，忌过于松垮和太紧的勒痕"></div>
<p>　　×牛仔裤的尺寸要精选，忌过于松垮和太紧的勒痕</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/50/w550h300/20180726/nmqp-hfvkitx0905177.jpg" alt="√穿上以后，裤头能塞进两指才是刚好的大小，这样站起坐下都有活动空间"></div>
<p>　　√穿上以后，裤头能塞进两指才是刚好的大小，这样站起坐下都有活动空间</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/48/w550h298/20180726/I526-hfvkitx0905319.jpg" alt="男士短裤长度的选择"></div>
<p style="text-align: center;">　　<strong>男士短裤长度的选择</strong></p>
<p style="text-align: left;">　　无论时代如何变迁，潮流怎样模糊男女性别，穿衣还是要得体，男士短裤的长度选择不要太过低腰，也不能太短，以免走光的尴尬。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/261/w500h561/20180726/095r-hfvkitx0905376.jpg" alt="×露出内裤裤头以及过短的短裤都会另旁人非常尴尬"></div>
<p>　　×露出内裤裤头以及过短的短裤都会另旁人非常尴尬</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/50/w550h300/20180726/jvac-hfvkitx0905487.jpg" alt="√选择中高腰的款式以及长度接近膝盖的裤装才不会失礼"></div>
<p>　　√选择中高腰的款式以及长度接近膝盖的裤装才不会失礼</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/49/w550h299/20180726/K2kA-hfvkitx0905572.jpg" alt="袜子的选择"></div>
<p style="text-align: center;">　　<strong>袜子的选择</strong></p>
<p style="text-align: left;">　　时下流行的9分长裤搭配牛津鞋造型的确很时髦，但要想穿对味就要慎选裤子与鞋之间露出的那一小段袜子。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/384/w500h684/20180726/CZir-hfvkitx0906069.jpg" alt=""><span class="img_descr"></span></div>
<p style="text-align: left;">　　<strong>×</strong>尽量避免选择单一的黑色或白色袜子，这样会显得非常土，更要注意袜子的整洁度，旧到脱色或气球的袜子请直接丢进垃圾桶。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/55/w550h305/20180726/cpTk-hfvkitx0906173.jpg" alt=""><span class="img_descr"></span></div>
<p style="text-align: left;">　　<strong>√</strong>有几何拼接和图案的花色袜子才是首选单品，露出那一截花色都会点亮整身造型。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/41/w550h291/20180726/jhGf-hfvkitx0906260.jpg" alt="鞋子的整洁和选择"></div>
<p style="text-align: center;">　　<strong>鞋子的整洁和选择</strong></p>
<p style="text-align: left;">　　鞋子需根据不同服装来做搭配，所以你至少得拥有休閒鞋、懒人鞋、黑皮鞋、棕皮鞋、靴子等5类鞋。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/410/w500h710/20180726/OfeN-hfvkitx0906358.jpg" alt="×一双鞋子天天穿不OK，鞋不配衣不OK，鞋面有水渍及污泥最不OK！"></div>
<p>　　×一双鞋子天天穿不OK，鞋不配衣不OK，鞋面有水渍及污泥最不OK！</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/774/w550h224/20180726/7l8m-hfvkitx0906437.jpg" alt=""><span class="img_descr"></span></div>
<p style="text-align: left;">　　<strong>√</strong>鞋子的选择首先要考虑着装风格，然后从服装中选一个颜色去找同色系鞋子做搭配，另外在穿之前要擦赶紧因为雨天或者久放留下的污渍和灰尘。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/783/w550h233/20180726/bNC6-hfvkitx0906512.jpg" alt="皮带的颜色"></div>
<p style="text-align: center;">　　<strong>皮带的颜色</strong></p>
<p style="text-align: left;">　　许多男生都有同样的问题，在挑选皮带时往往只把注意力几种在皮带扣的选择上，但忽略了皮带本身的颜色，破坏了整身造型的统一。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/418/w500h718/20180726/uFRj-hfvkitx0907142.jpg" alt="×切忌皮带颜色和鞋子不搭"></div>
<p>　　×切忌皮带颜色和鞋子不搭</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/49/w550h299/20180726/nrxd-hfvkitx0907223.jpg" alt="√皮带与鞋子颜色尽量统一"></div>
<p>　　√皮带与鞋子颜色尽量统一</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/6/w550h256/20180726/f7NJ-hfvkitx0907338.jpg" alt="上衣扎不扎的问题"></div>
<p style="text-align: center;">　　<strong>上衣扎不扎的问题</strong></p>
<p style="text-align: left;">　　这的确困扰着不少男生朋友，小美给出的建议是休閒衬衫、POLO衫、T-shirt、卫衣这些都不要扎进去。</p>
<p style="text-align: left;">　　<strong>×</strong>正装之外的男装基本不需要扎进去</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/41/w550h291/20180726/SYec-hfvkitx0907417.jpg" alt="√一般只有正装衬衫才需要扎进去，注意在扎的同时抚平衬衫的褶皱即可。"></div>
<p>　　√一般只有正装衬衫才需要扎进去，注意在扎的同时抚平衬衫的褶皱即可。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/59/w550h309/20180726/Pi6Z-hfvkitx0904462.jpg" alt=""><span class="img_descr"></span></div>
<p style="text-align: left;">　　那有些男生肯定会问怎样区分正是衬衫和休闲衬衫呢？其实只要看下摆的弧度便可知道，衬衫底边是平的就是正式衬衫，有弧度的（如下图）则是休閒衬衫。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/43/w550h293/20180726/VWVF-hfvkitx0904543.jpg" alt="西装的挑选"></div>
<p style="text-align: center;">　　<strong>西装的挑选</strong></p>
<p style="text-align: left;">　　一套完美的西装讲求的就是要线条贴身，大小刚刚好，如果你是挑选成衣而非量身定制那就要注意下面几个方面。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/96/w550h346/20180726/isj2-hfvkitx0904756.jpg" alt="×尺寸太大(肩线超过肩膀)、太小(肩膀看起来短短)都不好看"></div>
<p>　　×尺寸太大（肩线超过肩膀）、太小（肩膀看起来短短）都不好看</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/25/w550h275/20180726/vgFd-hfvkitx0904856.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/34/w550h284/20180726/BNtS-hfvkitx0904939.jpg" alt="√肩线到袖子延线看起来很平整才是刚刚好的尺寸。"></div>
<p>　　√肩线到袖子延线看起来很平整才是刚刚好的尺寸。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/44/w550h294/20180726/DpHx-hfvkitx0905021.jpg" alt="√肩线到袖子延线看起来很平整才是刚刚好的尺寸。"></div>
<p>　　√肩线到袖子延线看起来很平整才是刚刚好的尺寸。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/423/w500h723/20180726/b3bZ-hfvkitx0905102.jpg" alt="×不要穿领口过低、过大，开到乳中线的T-shirt。"></div>
<p>　　×不要穿领口过低、过大，开到乳中线的T-shirt。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/49/w550h299/20180726/QWeF-hfvkitx0905209.jpg" alt="√小V领有显瘦功效，而大V领对于男生来说只有裸露了。"></div>
<p>　　√小V领有显瘦功效，而大V领对于男生来说只有裸露了。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/63/w550h313/20180726/3Aqu-hfvkitx0905594.jpg" alt="穿衣的态度"></div>
<p style="text-align: center;">　　<strong>穿衣的态度</strong></p>
<p style="text-align: left;">　　穿衣态度或许听起来很飘渺，但ta却是决定造型成败的重要因素。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/414/w500h714/20180726/V5Wf-hfvkitx0905705.jpg" alt="×一成不变不是安全是乏味"></div>
<p>　　×一成不变不是安全是乏味</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/47/w550h297/20180726/8tp9-hfvkitx0906229.jpg" alt="√尝试更多风格，变换出更多适合自己的造型。"></div>
<p>　　√尝试更多风格，变换出更多适合自己的造型。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news_index/crawl/44/w550h294/20180726/4d51-hfvkitx0907104.jpg" alt=""></div>
				
            </div>
			<!-- edu_article_v2017_gaokao_iframe -->
<!-- -->
            <!-- 正文页左下画中画广告 begin -->
<div id="left_hzh_ad">
</div>
<!-- 正文页左下画中画广告 end -->
            <div class="article-bottom clearfix" id='article-bottom'>
				            <div class="keywords" id="keywords" data-wbkey="男装,鞋子,误区,袖子,穿着,娱乐" data-sudaclick="content_keywords_p">
                    <label>关键词 : </label>
					<a href="http://tags.fashion.sina.com.cn/男装" target="_blank">男装</a><a href="http://tags.fashion.sina.com.cn/鞋子" target="_blank">鞋子</a><a href="http://tags.fashion.sina.com.cn/误区" target="_blank">误区</a><a href="http://tags.fashion.sina.com.cn/袖子" target="_blank">袖子</a><a href="http://tags.fashion.sina.com.cn/穿着" target="_blank">穿着</a>
                </div>
                <div class="btns">
					<a target="_blank" href="http://news.sina.com.cn/feedback/post.html" class="btn-icon btn-feedback" data-sudaclick="content_feedback_p">我要反馈</a>
                </div>
            </div>
			
            			<!--新闻客户端广告-->
			<div class="fashion-app">
                <img src="http://n.sinaimg.cn/fashion/images/2018_0205_app.jpg">
            </div>
			<!--/新闻客户端广告-->
			        <!--通发页评论上方640*90通栏 2018/03/13 xiaofei start-->
		<div style="margin: -20px auto 20px;">
			<ins class="sinaads" data-ad-pdps="PDPS000000065807"></ins>
			<script>
		        (sinaads = window.sinaads || []).push({});
	        </script>
		</div>
		<!--通发页评论上方640*90通栏 end -->

            <!-- 评论 start -->
            <div class="blk-comment" id="bottom_sina_comment"></div>
            <!-- 评论 end -->
            <!-- 相关新闻/相关微博 start -->
            <div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related' id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻</a>
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01' data-sudaclick="relativenews_feed_p">
                        <div id="tycard_list">
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 相关新闻/相关微博 end -->
            <!-- 正文 end -->
        </div>
        <!-- 天乙feed样式 start-->
        <!-- 天乙feed样式 end -->
        <div class="article-content-right">
		    <!-- 精彩视频 -->
            <div class="video-wrap" data-sudaclick="right_jcsp_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">精彩视频</h3>
                        <a href="http://fashion.sina.com.cn/video/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="video-scroll-wrap">
                    <div class="right-scroll-content" id="video-scroll-content">
                        <div class="right-scroll-box" id="video-scroll-box">
                            <script id="TPL_video" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-07-24/155368937627.html"><img src="//n.sinaimg.cn/eladies/transform/534/w320h214/20180725/yUVY-hftenia1549015.png" />撩星记|曾经的美作吴建豪最近在忙什么？</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-07-21/113268931259.html"><img src="//n.sinaimg.cn/eladies/transform/534/w320h214/20180724/rSbE-hftenhz4240912.png" />这几条平价夏日连衣裙 直男竟都说喜欢</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-07-12/163768922929.html"><img src="//n.sinaimg.cn/eladies/transform/534/w320h214/20180723/U9Z--hftenhy7702730.png" />10个迅速提升时髦度的穿搭建议</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-07-19/205568931867.html"><img src="//n.sinaimg.cn/fashion/534/w320h214/20180720/FQKJ-hfnsvzc3222021.gif" />一家能吃生蚝的影院！海铃大呼“超赞”</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="video-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="video-scroll-right"></a>
                        <div class="right-scroll-num" id="video-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation1">	<!-- 300x500画中画00(天) Begin-->
	<ins class="sinaads" id="PDPS000000056064" data-ad-pdps="PDPS000000056064"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000056064')})</script>
    <!-- 300x500画中画00(天) End--></div>
<!-- 新闻排行榜 -->
            <div class="rank-news-wrap" data-sudaclick="right_newsrank_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">新闻排行榜</h3>
                    </div>
                </div>
                <div class="news-list">
                    <ul id="news-list-dom">
                        <script id="TPL_newsRank" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li>
                            <div class="news-index-wrap">
								<span class="news-index @@? index < 3 $$ news-color @@?$$">@@? index==9 $$ 10 @@??$$ 0@@=index+1$$ @@?$$</span>
                            </div>
                            <div class="news-title-wrap">
                                <a href="@@=value.url$$" target="_blank" class="news-title">@@=value.title$$</a>
                            </div>
                        </li>
                        @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/s/ic/2018-07-26/0716/doc-ihftenia2059072.shtml">会走秀的代码女孩小KK订婚啦  相恋6年终成正果</a></li>	
						<li><a url="http://fashion.sina.com.cn/s/ce/2018-07-25/1645/doc-ihfvkitw3085043.shtml">潮流志|只有郑爽才能告诉你什么叫热搜体质</a></li>	
						<li><a url="http://fashion.sina.com.cn/style/man/2018-07-25/1608/doc-ihfvkitw4126833.shtml">来挑一双鞋！从夏天一直穿到冬天</a></li>	
						<li><a url="http://fashion.sina.com.cn/l/ts/rs/2018-07-26/0719/doc-ihftenia2271503.shtml">我们把8款网红雪糕吃个遍 告诉你哪款最好</a></li>	
						<li><a url="http://fashion.sina.com.cn/s/tr/2018-07-26/0717/doc-ihftenhz4934897.shtml">刚过160的贝嫂穿超长裙被“群嘲” 到底怎么穿才不显矮</a></li>	
						<li><a url="http://fashion.sina.com.cn/l/ts/rs/2018-07-26/0719/doc-ihftenia2090744.shtml">豆瓣评分8.9《人生一串》 竹签串起的深夜食堂</a></li>	
						<li><a url="http://fashion.sina.com.cn/luxury/taste/wine/2018-07-26/0719/doc-ihftenia2594042.shtml">入伏喝一杯 让酒精挥发汗液</a></li>	
						<li><a url="http://fashion.sina.com.cn/l/ds/2018-07-26/0718/doc-ihftenhz8255497.shtml">人少景美跳岛小众游 夏天的海岸如此之美</a></li>	
						<li><a url="http://fashion.sina.com.cn/style/man/2018-07-25/1605/doc-ihftenhz1003438.shtml">男人上班背什么包才显得活儿好？</a></li>	
						<li><a url="http://fashion.sina.com.cn/s/tr/2018-07-26/0717/doc-ihfefkqq3038877.shtml">“骑行裤”乱入时尚圈 难道是丑到深处自然萌</a></li>	
							</ul>
                </div>
            </div>                <div class="right-ad" id="PublicRelation2">    <!-- 300x250画中画01 Begin-->
    <ins class="sinaads" id="PDPS000000036601" data-ad-pdps="PDPS000000036601"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000036601')})</script>
    <!-- 300x250画中画01 End--></div>
                <div class="right-ad" id="PublicRelation3">    <!--  画中画01下300*250按钮 begin -->
	<ins class="sinaads" id="PDPS000000046929" data-ad-pdps="PDPS000000046929"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000046929')})</script>
    <!--  画中画01下300*250按钮 end --></div>
<!-- 产业咨询 -->
            <div class="cyzx-wrap" data-sudaclick="right_cyzx_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">产业资讯</h3>
                        <a href="http://roll.fashion.sina.com.cn/style/info/index.shtml" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="cyzx-list-box" id="cyzx-list-box">
                    <script id="TPL_cyzx" type="text/x-dot-template">
                        @@~it:value:index$$
                        <div class="cyzx-list-item">
                            <div class="cyzx-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" class="imgS" /></a></div>
                            <div class="cyzx-info-box">
                                <p class="cyzx-title"><a href="@@=value.url$$" target="_blank" class="">@@=value.title$$</a></p>
                                <p class="cyzx-content">
                                    <span class="cyzx-info">@@=value.summary$$</span>
                                    <a href="@@=value.url$$" target="_blank" class="cyzx-link">[详情]</a>
                                </p>

                            </div>
                        </div>
                        @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/style/man/2018-07-25/1139/doc-ihftenia2191185.shtml"><img src="//n.sinaimg.cn/fashion/transform/400/w220h180/20180725/vXCm-fzrwiaz9428419.png" />Nike 耐克对全球10%员工加薪</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-07-24/1022/doc-ihftenhz4289844.shtml"><img src="//n.sinaimg.cn/fashion/transform/400/w220h180/20180724/PeI5-hftenhz4289070.jpg" />意大利化妆品牌组团入驻天猫</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-07-23/1434/doc-ihftenhy9431307.shtml"><img src="//n.sinaimg.cn/fashion/transform/400/w220h180/20180723/F-mG-hftenhy9428733.jpg" /></a></li>
						<li><a url="http://fashion.sina.com.cn/l/wa/to/2018-07-20/1217/doc-ihfqtahh5141857.shtml"><img src="//n.sinaimg.cn/fashion/transform/400/w220h180/20180720/GRJH-hfqtahh5135965.png" />瑞士腕表重回“春天”</a></li>
						<li><a url="http://fashion.sina.com.cn/s/fo/2018-07-20/1002/doc-ihfnsvzc2855029.shtml"><img src="//n.sinaimg.cn/fashion/transform/400/w220h180/20180720/-sqB-hfnsvzc2851311.jpg" />开云集团还能依赖Gucci多久</a></li>
							</ul>
            </div>                <div class="right-ad" id="PublicRelation4">			<!--300x250两轮播按钮(天) Begin-->
			<ins class="sinaads" id="PDPS000000058358" data-ad-pdps="PDPS000000058358"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058358')})</script>
			<!--300x250两轮播按钮(天) End--></div>
                <div class="right-ad" id="PublicRelation5">	<!--智投热点两轮播300x250按钮 Begin-->
	<ins class="sinaads" id="PDPS000000058599" data-ad-pdps="PDPS000000058599"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058599')})</script>
	<!--智投热点两轮播300x250按钮 End--></div>
<!--明星公告栏-->
            <div class="star-wrap"  data-sudaclick="right_mxggl_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">明星公告栏</h3>
                    </div>
                </div>
                <div class="star-list-wrap" id="star-list">
                    <script id="TPL_star" type="text/x-dot-template">
                    @@~it:value:index$$
                    <div class="star-list-item">
                        <div class="star-pic"><a href="@@=value.url$$"><img src="@@=value.pic$$" /></a></div>
                        <div class="star-info-box">
                            <div class="star-type">@@=value.label$$</div>
                            <p class="star-title"><a href="@@=value.url$$" target="_blank" class="imgS">@@=value.title$$</a></p>
                            <p class="star-content">@@=value.summary$$<a href="@@=value.url$$" target="_blank" class="star-link">[详情]</a></p>
                        </div>
                    </div>
                    @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_119949.html"><img src="//n.sinaimg.cn/fashion/240/w120h120/20180725/7wf5-hftenia1410604.jpg" />女神baby少女感拖鞋</a></li>
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_119923.html"><img src="//n.sinaimg.cn/fashion/240/w120h120/20180724/ToBW-hftenhz4151195.jpg" />井柏然尽显型男本色</a></li>
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_119884.html"><img src="//n.sinaimg.cn/fashion/240/w120h120/20180723/6d3N-hftenhy7461635.jpg" />黄子韬演唱会华丽造</a></li>
							</ul>
            </div>                <div class="right-ad" id="PublicRelation6">	<!-- 300x250矩形 Begin -->
	<ins class="sinaads" id="PDPS000000043766" data-ad-pdps="PDPS000000043766"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000043766')})</script>
	<!-- 300x250矩形 End --></div>
                <div class="right-ad" id="PublicRelation7">	<!-- 智选300x250按钮(天) Begin -->
	<ins class="sinaads" id="PDPS000000058365" data-ad-pdps="PDPS000000058365"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058365')})</script>
	<!-- 智选300x250按钮(天) End --></div>
<!-- 精彩原创 -->
            <div class="original-wrap" data-sudaclick="right_jcyc_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">精彩原创</h3>
                        
                    </div>
                </div>
                <div class="original-scroll-wrap">
                    <div class="right-scroll-content" id="original-scroll-content">
                        <div class="right-scroll-box" id="original-scroll-box">
                            <script id="TPL_original" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://fashion.sina.com.cn/s/ic/2018-07-26/0716/doc-ihftenia2059072.shtml"><img src="//n.sinaimg.cn/fashion/534/w320h214/20180726/6kGq-hfvkitw8530974.jpg" />会走秀的代码女孩小KK订婚啦</a></li>	
						<li><a url="http://fashion.sina.com.cn/b/mk/2018-04-16/0818/doc-ifzcyxmu0357612.shtml"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180518/BKEU-harvfhv1646977.jpg" />“睫毛精”热巴要剃掉一半睫毛再化妆</a></li>	
						<li><a url="http://fashion.sina.com.cn/b/mk/2018-07-24/1704/doc-ihftenhz6550132.shtml"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180725/ngOl-hftenia1266136.jpg" />《延禧攻略》的多肉头饰和绛唇妆火了</a></li>	
						<li><a url="http://fashion.sina.com.cn/l/ds/2018-07-26/0718/doc-ihftenhz8255497.shtml"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180726/6O3p-hfvkitw8405686.jpg" />跳岛小众游 夏天的海岸如此之美</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="original-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="original-scroll-right"></a>
                        <div class="right-scroll-num" id="original-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation8">	<!-- 包版300x250按钮01(天) Begin -->
	<ins class="sinaads" id="PDPS000000058857" data-ad-pdps="PDPS000000058857"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058857')})</script>
	<!-- 包版300x250按钮01(天) End --></div>
                <div class="right-ad" id="PublicRelation9">	<!-- 包版300x250按钮02(天) Begin -->
	<ins class="sinaads" id="PDPS000000058858" data-ad-pdps="PDPS000000058858"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058858')})</script>
	<!-- 包版300x250按钮02(天) End --></div>
<!-- 高清美图 -->
            <div class="HDpic-wrap" data-sudaclick="right_gqmt_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">高清美图</h3>
                        <a href="http://fashion.sina.com.cn/photo/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="HDpic-scroll-wrap">
                    <div class="right-scroll-content" id="HDpic-scroll-content">
                        <div class="right-scroll-box" id="HDpic-scroll-box">
                            <script id="TPL_HDpic" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_119984.html"><img src="//n.sinaimg.cn/fashion/534/w320h214/20180725/eLDZ-hftenia1393994.jpg" />马思纯现身首映礼 西装裙酷帅有型</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_119938.html"><img src="//n.sinaimg.cn/fashion/534/w320h214/20180724/Zv66-hftenhz4131855.jpg" />F4登封面少年意气展阳光荷尔蒙</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_119812.html"><img src="//n.sinaimg.cn/fashion/534/w320h214/20180723/HCdY-hftenhy7446565.jpg" />韩东君封面大片 运动系男孩展别样型格</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/s/slide_24_84625_119755.html"><img src="//n.sinaimg.cn/fashion/534/w320h214/20180720/xLTo-hfnsvzc2908319.jpg" />林允封面大片曝光 演绎古灵精怪少女风</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="HDpic-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="HDpic-scroll-right"></a>
                        <div class="right-scroll-num" id="HDpic-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation10">	<!--包版300x250按钮03(天) Begin-->
	<ins class="sinaads" id="PDPS000000060867" data-ad-pdps="PDPS000000060867"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060867')})</script>
	<!--包版300x250按钮03(天) End--></div>
                <div class="right-ad" id="PublicRelation11">	<!--包版300x250按钮04(天) Begin-->
	<ins class="sinaads" id="PDPS000000060868" data-ad-pdps="PDPS000000060868"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060868')})</script>
	<!--包版300x250按钮04(天) End--></div>
<!-- 专题策划 -->
            <div class="topic-wrap" data-sudaclick="right_ztch_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">专题策划</h3>
                        <a href="http://fashion.sina.com.cn/zt/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="topic-scroll-wrap">
                    <div class="right-scroll-content" id="topic-scroll-content">
                        <div class="right-scroll-box" id="topic-scroll-box">
                            <script id="TPL_topic" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://fashion.sina.com.cn/zt_d/90oscarstyle/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/R9A3-fxpwyhv9560641.jpg" />第90届奥斯卡明星造型全解析</a></li>	
						<li><a url="http://fashion.sina.com.cn/zt_d/frwangjunkai/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/Yw7U-fxpwyhv9566605.jpg" />Fitting Room：王俊凯把“王牌”穿上身</a></li>	
						<li><a url="http://fashion.sina.com.cn/zt_d/2018awp/"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180308/sUYz-fxpwyhv9573721.jpg" />2018秋冬时装周专题报道</a></li>	
						<li><a url="http://fashion.sina.com.cn/watch/baselworld/"><img src="//n.sinaimg.cn/fashion/transform/534/w320h214/20180328/xmni-fysqfnh7484730.jpg" />2018巴塞尔表展</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="topic-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="topic-scroll-right"></a>
                        <div class="right-scroll-num" id="topic-dot-list"></div>
                    </div>
                </div>
            </div><!-- 风向标 -->
            <div class="fashion-wrap" data-sudaclick="right_fxb_p" style="margin:30px 0;">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">风向标</h3>
                        <a href="http://fashion.sina.com.cn/zl/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="fashion-list" id="zl-list">
                    <script id="TPL_zl" type="text/x-dot-template">
                    @@~it:value:index$$
                    <div class="fashion-list-item">
                        <div class="fashion-item-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt=""></a></div>
                        <div class="fashion-item-info">
                            <p class="fashion-name"><a href="@@=value.author_url$$" target="_blank">@@=value.author$$</a></p>
                            <p class="fashion-title"><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></p>
                        </div>
                    </div>
                    @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/zt_d/frmike/"><img src="http://n.sinaimg.cn/eladies/360/w180h180/20180627/ydU8-fzrwiaz7806896.jpg" />一个被重新定义的“小鲜肉”</a></li>	
						<li><a url="http://fashion.sina.com.cn/we/2018-07-19/1503/doc-ihfkffak1858314.shtml"><img src="http://n.sinaimg.cn/eladies/448/w1024h1024/20180724/sDDe-hftenhz4244077.jpg" />时髦就是买对基础款</a></li>	
						<li><a url="http://fashion.sina.com.cn/s/2018-07-23/1406/doc-ihftenhy8677496.shtml"><img src="http://n.sinaimg.cn/eladies/360/w180h180/20180725/k0m_-fzrwiaz9438019.jpg" />金秘书职场穿搭活教材请收藏</a></li>	
							</ul>
            </div><!-- 我爱试用 -->
            <div class="try-fashion-wrap" data-sudaclick="right_wasy_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">我爱试用</h3>
                        <a href="http://fashion.sina.com.cn/try/" class="right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="try-fashion-list" id="try-list">
                    <script id="TPL_try" type="text/x-dot-template">
                    @@~it:value:index$$
                    <div class="try-fashion-item">
                        <div class="try-fashion-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt=""></a></div>
                        <div class="try-fashion-info">
                            <p><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></p>
                            <p>参考价：@@=value.price$$</p>
                            <p>数量：@@=value.prize_count$$</p>
                        </div>
                        <a href="@@=value.url$$" target="_blank" class="try-fashion-btn">免费试用</a>
                    </div>
                    @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://fashion.sina.com.cn/try/product/1705"><img src="http://n.sinaimg.cn/fashion/280/w140h140/20180611/3rym-hcufqif9276477.jpg" />圣罗兰星钻MONOGRAM限量明彩笔</a></li>
						<li><a url="http://fashion.sina.com.cn/try/product/1707"><img src="http://n.sinaimg.cn/fashion/transform/280/w140h140/20180604/RRWc-hcmurvh3173541.jpg" />伊蒂之屋玩转色彩多色眼影盘</a></li>
						<li><a url="http://fashion.sina.com.cn/try/product/1703"><img src="http://n.sinaimg.cn/fashion/transform/280/w140h140/20180528/gJbW-hcaquev2856291.jpg" />玛馨妮花语蜜润清漾丰盈洗护套</a></li>
							</ul>
            </div><!-- 秀场库 -->
            <div class="fashion-show-wrap" data-sudaclick="right_xck_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">秀场库</h3>
                        <div class="right-form">
                            <form action="http://slide.fashion.sina.com.cn/fashion/show.php" target="_blank" method="get" id="show_search">
                                <select name="fashion" class="form_slt" id="fashion-show-slt">
                                    <option value="all" selected="">选择季节</option>
									<option value="2018_2_man">2018 秋冬男装</option>
									<option value="2018_1_woman">2018 春夏女装</option>
									<option value="2018_1_man">2018 春夏男装</option>
									<option value="2018_1_woman">2018 春夏女装</option>
									<option value="2018_3_vacation">2018 度假系列</option>
									<option value="2017_2_woman">2017 秋冬女装</option>
									<option value="2017_2_man">2017 秋冬男装</option>
									<option value="2017_2_grade">2017 秋冬高级定制</option>
									<option value="2017_3_vacation">2017 度假系列</option>
									<option value="2017_1_woman">2017 春夏女装</option>
									<option value="2017_1_man">2017 春夏男装</option>
									<option value="2016_2_woman">2016 秋冬女装</option>
									<option value="2016_2_man">2016 秋冬男装</option>
									<option value="2016_2_grade">2016 秋冬高级定制</option>
									<option value="2016_1_woman">2016 春夏女装</option>
                                    <option value="2016_1_man">2016 春夏男装</option>
                                    <option value="2016_1_vacation">2016 春夏度假</option>
                                    <option value="2016_1_woman">2016 春夏女装</option>
                                    <option value="2015_1_grade">2015 春夏高级定制</option>
                                    <option value="2015_1_man">2015 春夏男装</option>
                                    <option value="2015_1_woman">2015 春夏女装</option>
                                    <option value="2015_2_grade">2015 秋冬高级定制</option>
                                    <option value="2015_2_man">2015 秋冬男装</option>
                                    <option value="2015_2_woman">2015 秋冬女装</option>
                                    <option value="2014_1_grade">2014 春夏高级定制</option>
                                    <option value="2014_1_woman">2014 春夏女装</option>
                                    <option value="2014_1_man">2014 春夏男装</option>
                                    <option value="2014_3_vacation">2014 度假系列</option>
                                    <option value="2013_1_grade">2013 春夏高定</option>
                                    <option value="2013_1_man">2013 春夏男装</option>
                                    <option value="2013_1_woman">2013 春夏女装</option>
                                    <option value="2013_2_woman">2013 秋冬女装</option>
                                    <option value="2013_3_autumn">2013 早秋系列</option>
                                    <option value="2013_3_vacation">2013 度假系列</option>
                                    <option value="2012_1_grade">2012 春夏高定</option>
                                    <option value="2012_1_woman">2012 春夏女装</option>
                                    <option value="2012_2_grade">2012 秋冬高定</option>
                                    <option value="2012_2_man">2012 秋冬男装</option>
                                    <option value="2012_2_woman">2012 秋冬女装</option>
                                    <option value="2011_1_grade">2011 春夏高定</option>
                                    <option value="2011_1_woman">2011 春夏女装</option>
                                    <option value="2011_2_grade">2011 秋冬高定</option>
                                    <option value="2011_2_woman">2011 秋冬女装</option>
                                </select>
                                <input type="submit" class="search-btn" value="搜索">
                            </form>
                        </div>
                    </div>
                </div>
                <div class="fashion-show-scroll">
                    <div class="show-scroll-box" id="fashion-show">
                        <ul id="fashion-show-dom">

                             <script id="TPL_fashionShow" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <li class="fashion-show-item">
                                    <div class="fashion-show-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt="" class="imgS"></a></div>
                                    <a href="@@=value.url$$" target="_blank" class="fashion-show-link">@@=value.title$$</a>
                                    </li>
                                @@~$$
                            </script>
                        </ul>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109108.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/yP-7-fyrcsrw5079062.jpg" />Dior 2018春夏高订</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109294.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/hu3c-fyrcsrw5085430.jpg" />Chanel 2018春夏高定</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109357.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/Xyaz-fyrcsrw5087439.jpg" />Givenchy 2018春夏高定</a></li>	
						<li><a url="http://slide.fashion.sina.com.cn/show/slide_24_89346_109442.html"><img src="//n.sinaimg.cn/fashion/transform/w320h214/20180201/o0z6-fyrcsrw5095005.jpg" />Valentino 2018春夏高定</a></li>	
								    </ul>
                    </div>
                    <a href="javascript:;" class="scroll-left" id="fashion-show-left"></a>
                    <a href="javascript:;" class="scroll-right" id="fashion-show-right"></a>
                </div>
            </div><!-- 化妆品库 -->
            <div class="cosmetic-wrap" data-sudaclick="right_hzpk_p">
                <div class="right-header">
                    <div class="right-header-line"></div>
                    <div class="right-title-wrap">
                        <h3 class="right-title">化妆品库</h3>
                        <div class="right-form">
                            <form action="http://fashion.sina.com.cn/cosmetics/search/" method="get" target="_blank" onsubmit="if(this.keyword.value=='输入关键字' || this.keyword.value==''){alert('请输入关键字');return false;}">
                                <input type="text" class="cosmetic-input" name="keyword" value="输入关键字" onclick="if(this.value=='输入关键字'){this.value='';}" autocomplete="off">
                                <input type="submit" value="搜索" class="search-btn">
                            </form>
                        </div>
                    </div>
                </div>
                <div class="cosmetic-box" id="cosmetic-box">
                    <script id="TPL_cosmetic" type="text/x-dot-template">

                        <div class="cosmetic-left">
                            @@~it:value:index$$
                            @@? index==0 $$
                            <div class="cosmetic-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" alt=""></a></div>
                            <a href="@@=value.url$$" target="_blank" class="cosmetic-link">@@=value.title$$</a>
                            @@?$$
                            @@~$$
                        </div>
                        <div class="cosmetic-right">
                            <ul>
                                @@~it:value:index$$
                                <li data-url="@@=value.url$$" data-title="@@=value.title$$" data-pic="@@=value.pic$$">
                                    <img src="@@=value.pic$$" alt="" />
                                </li>
                                @@~$$
                            </ul>

                        </div>

                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					   			<li><a url="http://slide.fashion.sina.com.cn/b/slide_24_86328_115975.html#p=1"><img src="//n.sinaimg.cn/fashion/448/w229h219/20180523/8En5-hawmauc3070574.jpg" />诗佳秀善蕙润防晒亮</a></li>
						<li><a url="http://fashion.sina.com.cn/b/te/2018-04-03/1025/doc-ifysvppp7838704.shtml"><img src="//n.sinaimg.cn/fashion/transform/448/w229h219/20180409/Haio-fyvtmxe2844944.jpg" />克丽缇娜月见草御颜</a></li>
						<li><a url="http://fashion.sina.com.cn/b/te/2018-03-06/0630/doc-ifxipenn2362550.shtml"><img src="//n.sinaimg.cn/fashion/transform/w229h219/20180306/xuUw-fxipenn5202926.jpg" />FOREO UFO智臻面膜仪</a></li>
							</ul>
            </div>
            <!-- 右侧底部 -->
            <div class="footer-wrap clearfix" data-sudaclick="right_footer_p">
                <div class="footer-cont">
                    <p class="msg icon"><a href="http://news.sina.com.cn/feedback/post.html" target="_blank">新浪时尚意见反馈留言板</a></p>
                    <p class="tel icon">电话：400-690-0000 欢迎批评指正</p>
                    <p class="text">
                        <a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a><span class="line">|</span><a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a><span class="line">|</span><a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a>
                        <br>
                        <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a><span class="line">|</span><a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a><span class="line">|</span><a href="https://login.sina.com.cn/signup/signup.php" target="_blank">通行证注册</a>
                        <br>
                        <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a><span class="line">|</span><a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a><span class="line">|</span><a href="http://english.sina.com" target="_blank">SINA English</a>
                    </p>
                    <p class="copyright">Copyright © 1996-2018 SINA Corporation</p>
                    <p>All Rights Reserved 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
                </div>
            </div>
            
            <div class="right-ad" id="last_ad_wrap">
<!--300x250悬停画中画02 Begin-->
<ins class="sinaads" id="last_side_ad" data-ad-pdps="PDPS000000020295"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('last_side_ad')})</script>
<!--300x250悬停画中画02 End-->
</div>
        </div>
        <!-- 右侧飘条 -->
        <div class="right-fix-btn fashion-right-fixed" id="right_fix-btn">
            <a href="http://sina.com.cn" class="index-btn"></a>
            <a href="javascript:;" class="news-btn" id="related-btn"></a>
			
            <a href="javascript:;" class="top-btn" id="top_btn"></a>
        </div>
    </div>
    <!-- 正文 end -->
</div>
<!-- main content end -->
<!-- 点击地图 begin -->
<script type="text/javascript" src="http://www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script type="text/javascript">suds_init(2724,100.0000,1200,2);</script>
<!-- 点击地图 end -->

<!-- 随屏对联 begin -->
<ins class="sinaads" id="PDPS000000053816" data-ad-pdps="PDPS000000053816"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000053816')});</script>
<!-- 随屏对联 end -->
<!-- 两轮播浮层广告 Start -->
<ins class="sinaads" id="PDPS000000055661" data-ad-pdps="PDPS000000055661" data-pop-position="right bottom"></ins>
<script> (sinaads = window.sinaads || []).push({
element: document.getElementById('PDPS000000055661'),
params: {sinaads_pop_position: 'right bottom', sinaads_ad_delay: 5}
}); </script>
<!-- 两轮播浮层广告 End -->

<!-- 左下非定向 Begin -->
<script type="text/javascript"> (function () {
var adScript = document.createElement('script');
adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/js_left_hzh_20180115.js';
document.getElementsByTagName('head')[0].appendChild(adScript);
})(); </script>
<!-- 左下非定向 End -->

<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
<!-- 登录 -->
<script type="text/javascript" src="//n.sinaimg.cn/common/channelnav/js/nav.js" charset="utf-8"></script>
<script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="utf-8"></script>
 <script type="text/javascript">
    window.__SinaTopBar__.user.init(document.getElementById('SI_User'), {
        // entry 默认为 account，各频道不一样，可向通行证@龚翼 申请
        entry: 'fashion',
        login_success: function() {
            // 登录成功
            window.__SinaFeedCard__.onLoginSuccess(SINA_OUTLOGIN_LAYER.getSinaCookie().uid, 30004);
        },
        logout_success: function() {
            // 退出成功
        }
    });
</script>
<script type="text/javascript" src="//n.sinaimg.cn/contentPage/index/js/pages/fashionIndex.js"></script>
</html>